69 Responses

  1. Tarciso
    Tarciso at |

    Comprei um tocomlink hd festa v001 porem e uma porcaria pq instalei e os melhores canais so dao codificados e me arrependi ta me dando muita dor de cabeca apesar do instalador nao saber da informação correta

    Reply
  2. Daniel
    Daniel at |

    Meu aparelho festa está sem sinal t2 pq? Alguém sabe estou na versão 1.41

    Reply
    1. LOPES
      LOPES at |

      Provavelmente vc esta no satélite 61w ou 58w eles estão offf , contrateum instalador de antena para fazer apontamento no satélite 63w ou 107_3

      Reply
  3. Junior
    Junior at |

    Pessoal ja coloquei a ultima atualização 1.46 ja tirei do amazonas e coloquei no 63w e mesmo assim continua com canal codificafo alguem mais com este problema? Ou sabe a solução?

    Reply
  4. Guto
    Guto at |

    Boa tarde Galera

    Meu toconlink ta sem nenhum canal funcionando, alguem sabe dizer se o servidor esta fora do ar?

    Reply
  5. Gdmgui
    Gdmgui at |

    Alguem sabe por que quando eu coloco em portugues, ele codifica o canal, e depois que volto para ingles volta ao normal ? estou usando só com uma antena e net. att.

    Reply
  6. Jaderson
    Jaderson at |

    Meu festa HD desliga e liga sem parar so para qnd tiro o cabo da internet Alguém sabe me.dizer oque esta acontecendo.?

    Reply
    1. LOPES
      LOPES at |

      Tira o cabo da internet e atualiza ele novamente , depois vc faz a busca de canais e coloca ele no sks , se funcionar vc inseri a internet e ve no que vai dar

      Reply
  7. lucas
    lucas at |

    bom dia fiz a atualização 1.44 mais não esta funcionando em HD e quando coloco em português. da canal codificado

    Reply
  8. marcio gonçalves de lima
    marcio gonçalves de lima at |

    O meu tocomlink não esta funcionando desde ontem, uso no iks

    Reply
    1. ANTONIO PEDRO
      ANTONIO PEDRO at |

      O MEU TBM. NAO FUNCIONA NENHUM CANAL HD E QDO FUNCIONA FICA CAINDO TODA HORA

      Reply
  9. Thomas Edison
    Thomas Edison at |

    A instabilidade da imagem continua com vocês também, principalmente nos canais em HD que ainda pegam?

    Reply
    1. Vitor
      Vitor at |

      O meu esta fora do ar desde ontem. De alguém mais esta fora?

      Reply
  10. Rdrigo
    Rdrigo at |

    Quando vai resolver esse problema tocomlink está uma posta os satélite de keys tá só caindo não está bom…que merda…..quando vai instabilizar

    Reply
  11. ricardo henrique
    ricardo henrique at |

    Meu aparelho é um festa HD e quando ligo ele aparece canal codificado, trava e reinicia! o que pode ser?

    Reply
  12. Carol
    Carol at |

    Tenho um aparelho festa Hd, e fiz a atualização 1.41 mais os canais em HD estão dando como ‘Canal Codificado’ é isso mesmo, o de vocês também está assim??

    Reply
    1. Sergio Luiz Matos Barreto
      Sergio Luiz Matos Barreto at |

      Os canais HD de vcs esta funcionando normalmente? O Meu informa que estra com o canal codificado 100% porem na aparece as imagens.

      Reply
  13. zezinho
    zezinho at |

    Boa tarde!!
    Meu festa não esta funcionando nada, somente 2 canais, tanto no iks como no sks
    cs só funciona um canal. ajudem ae por favor.
    obs. versao 1.41

    Reply
  14. Sidney
    Sidney at |

    Olá bom dia alguém já passou por esse problema tocombox reiniciando infinito só normaliza quando desconecto
    O lnb2 dai ele liga normal alguém já teve este problema

    Reply
  15. Alex
    Alex at |

    Boa noite… de boa meu. Não é cs que estamos procurando, pelo menos eu! Sabemos que a linha tocom esta uma m…. nesses ultimos dias, gostaríamos de saber se vai normalizar ou não, porque na linha duosat está rodando liso, sem problema nenhum. Abraços.

    Reply
  16. Ueliton
    Ueliton at |

    Boa tarde ajnda estou sem metade da grade e sem iptv e alguns filmes que estavam normais agora não abrem,voces tem alguma sugestão?

    Reply
  17. Eduardo
    Eduardo at |

    Tocomlink festahd
    não ta funcionando no 63w hoje ?

    Reply
  18. Alex
    Alex at |

    Bom dia … alguém sabe dizer se o servidor da linha tocom está fora?

    Reply
  19. Dino
    Dino at |

    Galera hoje 02/11/2017 qual é o melhor apontamento pro festa hd estou usando 70w e 22w, devo mudar qual é o melhor???

    Reply
  20. Jessé
    Jessé at |

    Alguém saber me informar, porque meu festa está travando muito no 63w?

    Reply
  21. Emanuel Ricardo
    Emanuel Ricardo at |

    Alguém sabe me informar o que está acontecendo com os Decos Festa HD? Isso é temporário ou é o fim do Grupo Tocom?

    Reply
    1. Ulisses
      Ulisses at |

      O meu não sincroniza nenhum canal. Tenho menos de 3 meses e parou de funcionar.

      Reply
  22. Alex
    Alex at |

    Bom dia! Tbm estou sem a metade da grade, já tem uns dias que a linha tocom está com essa instabilidade, tá complicado.

    Reply
  23. orlei
    orlei at |

    Amigos meu tocomlink festa só fica reiniciando. Oque pode ser? Atualizando será que resolve?

    Reply
  24. Ueliton
    Ueliton at |

    To sem metade da grade e sem iptv live porque?

    Reply
  25. Paulo
    Paulo at |

    Saiu a atualizaçao v1.42??

    Reply
  26. Paulo
    Paulo at |

    Ja saiu a atualizaçao v1.42??

    Reply
  27. Adriano
    Adriano at |

    Boa tarde !
    Sou leigo no assunto. comprei u festa hd 4k, está no star one c2 , achou só so canais em hd. todos codificados. e quando coloco no amazonas acha todos o canais mas também todos codificado não libera nenhum! estou usando apenas i antena e internet. e tal tsscam está ligado. espero que me ajudem. Obrigado.

    Reply
  28. Dallas
    Dallas at |

    rapaz instalei onten 26/10 a nova atualização e ta rodando LISO LISO, inclusive os filmes VOD,liso sem ficar buferizando e travando. vamos ver até quando pq sinceramente ja havia desistido deste aparelho.

    Reply
  29. Tiago oviedo
    Tiago oviedo at |

    Estou com duas antenas apontando para o 87 no tuner 2 estava pegando os canais e as vezes sumiram mais nao sei se foi pq eu atualizei que nao pega mais alguns canais o que devo fazer?

    Reply
  30. Fabrício
    Fabrício at |

    Sou novo aki como funciona os filmes do void colocam filmes e séries novos como que funciona?

    Reply
  31. Fernando
    Fernando at |

    BOA NOITE!!
    Sou novato sera que poderia me ajudar?
    meu aparelho tonco link festa não esta funcionando legal e não consigo ajuda os canais não abrem.

    Reply
  32. tih
    tih at |

    estou com 4 aparelhos no iks , separados em duas antenas no 70w. Enfim nenhum deles com canal, esse lance de estar rodando liso já foi a muito tempo. Não aprovo, pois só tive decepção até o momento.

    Reply
  33. Jeferson Mateos Cantatore Kamimura
    Jeferson Mateos Cantatore Kamimura at |

    Boa noite, depois desta atualização, perdi todos os premiere, discovery, telecine e etc… ou seja, 3/4 dos canais inclusive o da regional da globo…
    Não aparece mais os filmes vod e nem os canais IPTV…
    É só o meu aparelho ou outras pessoas estão com esse mesmo problema????
    Alguém pode me ajudar..

    Reply
  34. Luis Philip
    Luis Philip at |

    Por que canais em HD nao pega?
    Na antiga atualização tinha canal em hd
    E a rede record nao pego?

    Reply
  35. luiz
    luiz at |

    o meu depois da ultima atualizacao nao aparece mais os canais. sumiu o tuner 1

    Reply
  36. Elton
    Elton at |

    Estou coma v 1.41 e tunner 1 apontado pro 61w, o mesmo não abre em iks…problema da versão ou aparelho?

    Reply

Leave a Reply

Comment moderation is enabled. Your comment may take some time to appear.

This site uses Akismet to reduce spam. Learn how your comment data is processed.