14 Responses

  1. Edivan
    Edivan at |

    eu queria alguma dica,tem como eu mesmo mudar o ativador do 58 w ou a atualização com algum programa queria aprender,alguem sabe

    Reply
    1. isa
      isa at |

      Tirar a antena do 58w??? bom se for isso vc precisa de um técnico, e outra os modelos azamerica estão somente no 58w. Mas ele esta esta funcionando perfeitamente no iks uma antena e internet.

      Reply
  2. ray
    ray at |

    kkkkkkk quanta hipocrizia nego aqui ta reclamndo de falta de sinal , de codficar etc… reclamam de serviço ilicito onde esta sendo roubado o sinal kkkkk
    soh por deus mesmo ta ruim assinem pow ai o sinal vai ta belezinha

    ou vao no procom kkkkk

    Reply
    1. isa
      isa at |

      Amigo pelos comentários que vi aqui, o único trouxa que ta reclamando aqui e vc, que diz que paga assinatura. Mas ja que paga assinatura, ta fazendo o que aqui???? Troxa pra gente aqui e vc.

      Reply
  3. ray
    ray at |

    kkkkkkk quanta hipocrizia nego aqui ta reclamndo de falta de sinal , de codficar etc… reclamam de serviço ilicito onde esta sendo roubado o sinal kkkkk
    soh por deus mesmo ta ruim assinem pow ai o sinal vai ta belezinha

    ou vao no procom kkkkk

    Reply
  4. fabio
    fabio at |

    Toda vez que vejo esses comentários negativos sobre atualizações fico pensando. Muita gente em casa de pernas pro ar esperando cair no colo. Criticar eh fácil. Porque vc não fica calado e simplesmente volta para o sistema anterior???? Levanta da cadeira pô!!!

    Reply
  5. Fernando
    Fernando at |

    Bom dia, eu não sei como estão os seus receptores, o meu está normal, funcionando em SKS e iks normalmente, observe o sinal das antenas, poder ser isso

    Reply
  6. Fernando
    Fernando at |

    Uma bela porcaria, já não pegava os canais hd, agora você assiste os canais sd e todos estão dando canal codificado, assiste um pouco e canal codificado toda hora. Tá uma bela porcaria mesmo, se não conseguem fazer funcionar, parem de enganar os outros!

    Reply
  7. Dani
    Dani at |

    Os canais HD não estão funcionando ainda.. Alguma solução?

    Reply
  8. jh
    jh at |

    Não está conectando o servidor iks. Alguém tem alguma solução além de CS?

    Reply
  9. Paulo Souza
    Paulo Souza at |

    Com a firmware V1.09.17318 não pegava os canais HD, agora com esta nova atualização S1005_V1.09.17574_28112016.zip o servidor não conecta, todos os canais estão codificados.

    Reply
  10. gustpimenta
    gustpimenta at |

    ola o meu receptor só da erro quando peço para começar a atualização alguem sabe o que pode ser

    Reply
  11. Thiago Lima dos Santos
    Thiago Lima dos Santos at |

    não esta funcionando … o servidor da claro parece que não funciona e a qualidade esta 0%

    Reply
  12. Djair
    Djair at |

    Star One C2 ainda funciona, como fazer para inserir o C4

    Reply

Leave a Reply

Comment moderation is enabled. Your comment may take some time to appear.