35 Responses

  1. José Maria Ferreira
    José Maria Ferreira at |

    Ola galera tenho um s2005 e coloquei a ultima atualização que saiu agora em dezembro a de numero de v. 1.09 15.602 e nao atualiza o receptor aparece falha na atualização o que faço

    Reply
  2. paul bonhaure
    paul bonhaure at |

    tengo la ultima actualizacion del S1005 de setiembre pero el decodificador dejo de funcionar!!!!
    Que puedo hacer????

    Reply
  3. LCF
    LCF at |

    Galera tenho o S1001 e uma antena com carona… Canais em 58w e Keys em 61w, nas parou de funcionar faz tempo. Posso colocar outra antena, se for necessário, mas queria ajuda pra saber qual satelite uso em Keys e canal… Ajudem aí pfv.

    Reply
  4. Pierre
    Pierre at |

    meu azamerica s1001 ver. do crregador V1.61( S/N-140325002695x) faço recovery e atualização não entra
    e continua sem sinal ou codificado e so abre o canal da Record, esse az. s1001 e original o que faço?

    Reply
  5. nfiree
    nfiree at |

    Olá, meu aparelho é o s1005, faz dias que esta dando sem sinal em varios canais uso ele no modo IKS fiz a ultima atualização do mes 08…. apontado para starone…. alguem pode ajudar? tem atualização nova?

    Reply
  6. Ademir
    Ademir at |

    ola galera .to pensando em trocar meu azamerica s922 ,,, pelo e2005 mas tenho duvidas em seu funcionamento ,,elguem pode me ajudar nesta decisão !!! me diser as qualidades ???fico no aguardo

    Reply
  7. Dário G Gomes
    Dário G Gomes at |

    Tenho um Azamerica S2005, e a maioria dos canais esta dando SEM SINAL, a minha ultima atualização é a versão 1.09.14546, de 15/08/2015, e eu não estou encontrando uma atualização mais recente, qual seria a solução desse problema. Aguardo. Obrigado.

    Reply
  8. ATUALIZAÇÃO AZAMERICA S1005 V.1.09.14546 – 27-09-2015

    […] opte atualizar seu azamerica via USB (recomendamos), baixe o arquivo abaixo e extraia, e transfira para o […]

  9. Everton de souza
    Everton de souza at |

    Boa tarde não consigo abrir os arquivos da nova att para o meu s1001,coloco o pendrive no receptor e não acontece nada,e como se o pendrive estivesse vazio,alguma idéia?

    Reply
  10. aparecido
    aparecido at |

    Meu aparelho s1001 todos os dias tenho que dar reset de fábrica para voltar a funcionar no Amazonas só ontem 26/08 fiz novamente o reset de fábrica ele não pega mais?

    Reply
  11. José Rodrigues
    José Rodrigues at |

    Olá amigo essa atualização do azamerica S2005 Sever para o Amazonas meu sistema e 2 antena

    Reply
  12. Tonho
    Tonho at |

    Tem muita gente que não sabe atualizar e fica chorando dizendo que não abre, que tá travado, pqp.

    Reply
  13. Jorge
    Jorge at |

    Meu azamerica s928 com atualização de 27/06/2015 parau vcs sabem o que está acontecendo?

    Reply
  14. Ricardo chagas
    Ricardo chagas at |

    Eu queria saber porque o sesc 4 nao estar abrido os canais,agente faz uma busca mais aparece o nome boticario mais nao abre nada de canal…o que eu tenho que fazer amigo….me falar

    Reply
  15. xandbad
    xandbad at |

    ben galera eu fiz a ultima att com os dois arquivos e no 1001 acontece o seguinte ele roda mas quando desligo ele para de funcionar mas dou um rezet de fabrica e ele volta afunciona

    Reply
  16. alex
    alex at |

    Boa noite,
    tenho o az america s1005 ja direcionei as antenas para o 61 w amazonas tem sinal e tudo mas nao funciona, o que devo fazer??
    Está saindo atualização nova???

    Reply
  17. alex
    alex at |

    entao sinal do ses 4 22w nao pega pq , sabe se esta sem sinal, ate agora nada viu

    Reply
  18. rafa
    rafa at |

    quem tem os aparelhos e que esta no amazonas faz uma reset de fabrica busca de canais que volta.

    Reply
  19. luciano
    luciano at |

    o meu 1005 ja fiz de tudo ate recovery e nada no sks e internet

    Reply
  20. Rodrigo
    Rodrigo at |

    E quanto ao 61W, pode continuar a usar ele normalmente ? ( Tenho um s1005) Hoje está SKS e IKS codificados.

    Reply
  21. Carlos Daniel Cruz
    Carlos Daniel Cruz at |

    O meu e um s 1005 e nao esta funcionando no modo sks..
    Ativei a internet e ta funcionando agora.
    Ja faz uns três dias q ele parou de funcionar no modo sks..
    Uso o satélite star one c2(70w) e a segunda antena uso o amazonas (61w).
    O que eu faço para voltar ao normal?

    Reply
    1. reinaldo
      reinaldo at |

      e so vc apontar chaves keys para o 22w ou 58w,sks volta e nao ce esqueca de dar reset de fabrica antes e depois novas configuracoes ..

      Reply
    2. Valber
      Valber at |

      É bem Simples resolver, vc reseta seu aparelho para configurações de fábrica, refaz toda a configuração no aparelho, (busca de canais e ETC) depois disso ele volta funcionar normalmente.

      Reply
  22. ALEX
    ALEX at |

    Meu S 1001 não funciona mais de jeito nenhum, alguém sabe me dizer se devo mudar para o satélite amazonas?

    Reply
    1. Valber
      Valber at |

      Ola, Vc realmente deve mudar para o Amazonas 61W, é melhor pra receber as Kys.

      Reply
  23. ALEX
    ALEX at |

    O MEU S1001 NÃO ESTA FUNCIONANDO A DIAS FIZ TODAS AS ATUALIZAÇOES E NADA, ALGUEM SABE SE DEVO MUDAR DE SATELITE DO H PARA AMAZONAS?

    Reply
    1. reinaldo
      reinaldo at |

      vc deve mudar para 22w ou 58w sks..iks e sks lisos..

      Reply
  24. weder
    weder at |

    tenho um azamerica s1001hd e ele não esta mas abrindo nenhum canal da claro.
    já coloquei nos satelites: amazonas 61w,ses4 22w. ele tava funcionando no hispasat.
    Alquem sebe mim dizer oque posso fazer para resolver esse problema?

    Reply
    1. Valber
      Valber at |

      Como Ja disse para outros colegas, deixe sua antena no Amazonas 61W, e resete seu aparelho para configuração de fábrica, refaça a configuração (busca de canais e etc), logo após ele volta a fucionar normal

      Reply
  25. Rafael
    Rafael at |

    O meu eh S1005 e ta apontado pro 30W, desde ontem ta tudo travado aqui ! Quais as recomendacoes ? devo fazer o reset e reapontar para o 22W ?? so pra tirar duvida SKS eh o sistema duas antenas , certo ?

    Obrigado.

    Reply
    1. reinaldo
      reinaldo at |

      isso mesmo 2 ant ,refaca todo processo de reset e ative wifi e sks 22w e 58w..

      Reply
    2. Valber
      Valber at |

      Ola Amigo, recomendo vc reapontar para o 22W, e fazer o reset de fábrica, reconfigure o receptor, e ele voltará a funcionar normalmente.

      Reply
  26. willian
    willian at |

    Boa noite! Eu fiz a atualização no meu azamérica 1001,e agora ele não funciona nem sks nem iks,estava usando ele no hispasat ou no modo iks e agora nem um nem outro,o que devo fazer?Att

    Reply
    1. reinaldo
      reinaldo at |

      refaca o reset de fabrica e atualiza de novo e ative wifi no deco para iks e 22w ou 58w sks lisos..

      Reply
    2. Valber
      Valber at |

      Recomendo a vc a colocar sua antena para o 22W ou o 61W,
      faça um reset de fábrica e reconfigure o aparelho( Busca de canais e etc), acredito que voltar a funcionar.

      Reply

Leave a Reply to luciano Cancel Reply