10 Responses

  1. Hueliton
    Hueliton at |

    Seguinte galera,hj dia 27/10/2015 esta rodando liso o s1001 hd,como

    _IKS (net conectada)

    _ satelite AMAZONAS 61W ( o hispasat n esta funcionando)
    NOTA:eu mudei de satelite sozinho sem aparelho nenhum,como n aparece a qualidade é extremamente dificil,o q eu fiz foi pegar uma regua e medir 2,6 cm e riscar em um papel,dai cortei e levei até a antena,primeiro marquei onde ela estava (hispasat)riscando a antena e o cano,dai coloquei o papel com a medição e risquei denovo e levei a antena até la.
    É pra virar pra ESQUERDA,o LBN da ponta tambem virei pra ESQUERDA e levantei a antena meio cm pra cima (dependendo do lugar onde mora nem precisa)

    _atualização V1.09.14560 encrypt (esta atualização é mais antiga) testei nas atualizaçoes novas e não funciona,então eu retirei a atualização nova do pen drive e coloquei a antiga e atualizei denovo.
    NOTA: se tiver a atualização nova no pen drive e coloca a antiga junto n vai funcionar,deixe só a antiga.

    _fazer busca cega (a qualidade do sinal vai estar 0,então é necessario a busca cega).

    Reply
  2. junior
    junior at |

    com contrele remoto baixe uma tps na hora de fazer a busca q fuciona ..no star one

    Reply
    1. Enéas Carneiro
      Enéas Carneiro at |

      Como faço isso? Depois que atualizei as luzes do cabo de rede não acendem e não busca o ip automático, será que isso é normal?

      Reply
  3. jose edilson pires
    jose edilson pires at |

    no mmeu azamericas1001 so ta entrando no iks sks nao pq?

    Reply
  4. Wilson
    Wilson at |

    Meu azamérica S1001, ta of no satélite star one, só aparece força 89% e a qualidade 00, alguém sabe como resolvo isso ??

    Reply
    1. debora
      debora at |

      amigo tava com esse problema também usava o hispassat tive que fazer um novo apontamento para o satélite 22w ,so assim melhorou com o 22w entrou direto e se ta em 0% suas antenas estão deslocadas so verificando

      Reply
    2. joao paulo
      joao paulo at |

      quando a qualidade esta 00% vc precisa fazer nova busca nos transponder , exclui os transponder e depois quando vc for fazer a busca de canais coloca tipo de busca cega ai vai atualiza os transponder primeiro e depois os canais

      Reply
  5. osni neves piauilino
    osni neves piauilino at |

    ME SALVE= AZAMERICA s 1005 – software= 1.09.14712 – 70w -…esse é o terceiro aparelho que compro .. E NADA…( ha 2 dias estou tentando achar atualização para essa versão…?..). FAVOR, informar= se basta a informação = azamerica s1005 = para fazer a atualização ?.. e qual a data da ultima atualização para meu caso. ? – e onde , como encontrar essa atualização…?.. (eu escrevo todos dados acima para encontrar essa atualização.. e não aparece nada..), grato OSNI. F. 11.97304-8999

    Reply
  6. ATUALIZAÇÃO GIGABOX S1100 V.1.12 – 28/09/2015

    […] atualização Gigabox S11oo disponível no […]

  7. Ricardo Antonio
    Ricardo Antonio at |

    Essa atualização e antiga ?? esta no arquivo dizendo que e a do dia 06/09/2015 esta certo ou errado ??

    Reply

Leave a Reply