19 Responses

  1. Leandro
    Leandro at |

    Amigo utilizo no modo IKS, a internet esta normal, mas fica apenas com o status de conectando e nunca passa para conectado, fiz a atualização e mesmo assim não resolveu, já tentei via cabo e via wifi e o status de conectando não muda, tem alguma ideia do que pode ser?

    Reply
  2. Jose Amarildo
    Jose Amarildo at |

    Cada dia mais os canais hds sem funcionamento ou sem estabilidade… ja to me acostumando com os SDs q nem sao SDs de verdade, diga-se de passagem, pois nao devem passar de 400p, diferente do SD real que sao de 480p. Mas tv alternativa é assim, nao dá pra exigir muito.

    Reply
  3. João Batista da rosa
    João Batista da rosa at |

    gostaria de saber se o satélite w 58 esta funcionando? pois minha antena esta sem sinal se poder me ajudar agradeço!

    Reply
    1. LOPES
      LOPES at |

      Nesse satélite o sistema sks não esta funcionando bem , contrate um instalador para fazer apontamento em outros satélite , entre nesse site : http://www.portaldoaz.tv e procure um instalador.

      Reply
  4. Anderson
    Anderson at |

    Hoje os hds rodando liso em iks .

    Reply
  5. Warley
    Warley at |

    O meu está resetando sem parar com essa versão. Fiz o recovery e tive que voltar pra 1,66.

    Reply
    1. Roger
      Roger at |

      amigo, tente retirar o cabo da net, dai faça busca de canais e depois plugue de volta o da net. tive o mesmo problema, em mais de uma atualização e todas as vezes resolvi assim

      Reply
    2. Barbosa
      Barbosa at |

      O meu aparelho também apresentou esse problema!!

      Reply
      1. LOPES
        LOPES at |

        Qual o problema Barbosa?

        Reply
    3. germano
      germano at |

      comigo a mesma coisa, tanto a atualização 1.67 como a 1.68 reiniciando o aparelho, tive que voltar a 1.66.

      Reply
  6. Marcos Klenner
    Marcos Klenner at |

    Isa tem algum CS q funcione os canais em HD?

    Reply
  7. Marcos Ferreira
    Marcos Ferreira at |

    Ficou uma bosta a atualização, o aparelho agora fica reiniciando sozinho e não consigo fazer nada nele, e agora isa o q faço?

    Reply
    1. Marcos Ferreira
      Marcos Ferreira at |

      |Pior q agora o aparelho não deixar fazer nada, ele fica direto reiniciando sozinho, to tentando colocar a versão anterior antes mas não esta sendo mais possível, o q eu faço agora Isa?

      Reply
      1. Marcos Ferreira
        Marcos Ferreira at |

        Bom consegui resolver fazendo recovery, mas tive q voltar para versão 1.66, pq as versões 1.67 e 1.68 estão com problemas, dai pessoal não baixem essas versões q vai ferrar seu aparelho.

        Reply
        1. LOPES
          LOPES at |

          Pois é pessoal , verificamos aqui essa nova versão 1.68 e vimos que o Sr. Marcos Ferreira esta com razão , pedimos a todos para não atualizar seus equipamentos para versão atual até que a Tocomsat conserte o problema. Já informamos o Grupo Tocom sobre os acontecimentos . Grato.

          Reply
          1. Henrique ávila
            Henrique ávila at |

            No meu esta com 1.68 e rodando normal só hds com travamentos

            Reply
      2. Roger
        Roger at |

        amigo, tente retirar o cabo da net, dai faça busca de canais e depois plugue de volta o da net. tive o mesmo problema, em mais de uma atualização e todas as vezes resolvi assim

        Reply
  8. Evandro
    Evandro at |

    Não deu flores

    Reply

Leave a Reply