53 Responses

  1. Marcos Daniel
    Marcos Daniel at |

    Gostaria de saber porque não tem nova atualização parece que querem que compramos um aparelho novo

    Reply
  2. Marcos Daniel
    Marcos Daniel at |

    Boa tarde gostaria de saber quando vai sair nova atualização para o s1001 parece que não querem lançar nova atualização, parece que querem compramos o mais novos

    Reply
  3. Galactica
    Galactica at |

    Esta atualização e velhia pra caramba S1001_V1.09.18294_23/07/2017
    ANO PASSADO 2017

    EU NÃO ENTENDO COMO SE PODE POSTAR ISSO FALANDO QUE A NOVA ATUALIZÃÇÃO …

    2017 .

    Reply
  4. J Junior
    J Junior at |

    o pessoal q libera as atualizacoes..vamos ser.responsaveis com os seus clientes que investiram no s1001 quando foi lancado..tem muita gente que possui este aparelho e precisa das.atualizacoes..se vcs nao dao respaldo com os aparelhos antigos..quando estes q estao novos hj ficarem obsoletos tbm nao vao dar….acordem para o problema..e resolvam…

    Reply
  5. Fabio Luiz
    Fabio Luiz at |

    Ola fiz o Dowload tudo certinho e na hora que fui atualizar esta dando a mensagem FALHA e nao carrega a atualização…
    Alguem pode me ajudar?

    Reply
  6. patricia
    patricia at |

    por que não funcionan os canais hd , eu comprei o aparelho para ver todos os canais ao principio com as att se veiam todos, agora ja faz 1 ano que não se vem, não quiser pensar que e uma estrategia comercial para que a gente compre outro aparelho acho muito ruim se acontece isso, e seria causa de descredito de sua empresa . Peço att com att de hd

    Reply
  7. lindailson
    lindailson at |

    Fiz a atualizaçao e esta rodando liso, ihullllll

    uso o c2 70w com internet, podem atualizar que da certo

    Reply
  8. Herminio
    Herminio at |

    Boa tarde amigo, o azamerica s1001 não vai voltar a funcionar os canais HD?

    Reply
  9. Fabio Gomes
    Fabio Gomes at |

    Acabei de baixar e já atualizei, porem continua sem pegar os hds.
    O que devo fazer para pegar os Hds???…estou usando este aparelho iks apenas.

    Reply
  10. Cristiano Freitas
    Cristiano Freitas at |

    Alguém pode me ajuda? Meu aparelho não esta pegando nenhum canal, como proceder?

    Reply
    1. cleiton
      cleiton at |

      aqui o meu s1001 tb nao esta funcionando

      Reply
      1. Claudionor
        Claudionor at |

        Baixe a ultima atualização de 23/07/2017 rode pela usb. Depois baixe o ativador dos satélites e rode pela usb. Detalhe: sua antena deve estar apontada para o intelsat 21(58W).

        Reply
        1. luispedro
          luispedro at |

          “Ativador de satelite???” tá zoando ou é verdade isso???

          Reply
  11. Alexandre
    Alexandre at |

    baixei atualização Mas veio como bloco de nota é isso mesmo e agora para passar para o aparelhinho só conectar o USB nos aparelho e fazer atualização

    Reply
  12. patricia
    patricia at |

    quando comprei funcionavam todos os hd , desde final do ano passado fiz a atualização e não funcionam mais, visitei a loja e falaram que vocês não atualizam mais para que possam vender outro aparelo mais novo , isso e um sacanagem , nos compramos por o valor de venda com hd, vocês deveriam atualizar ate que termine todos os aparelos , isso e respeito ao cliente , espero resposta e link com a atualização com hd

    Reply
  13. Edmilson
    Edmilson at |

    Já tenho a atualização S1001_V1.09.18294_23072017, mas só pega se ligar a internet, vi que a sua aqui é a S1001_V1.09.18294_23072017(1) este (1) é uma atualização mais nova do que a minha ou é a mesma, obrigado

    Reply
    1. luispedro
      luispedro at |

      Esse (1) é o seguinte, vc ja tinha um arquivo com o mesmo nome no pc, e, ao baixar ele reconheceu isso onde ao inves de susbstituir o ja existente ele atribuiu esse (1) no final do nome, e se vc baixar de novo (caso os arquivos ainda esteja no seu pc) ele ira atribuir agora (2)… (3)… (4) sucessivamente.

      Vale a mesma informação para quem ja tinha um arquivo com a terminação (1) e fez o upload para esse poste.

      Reply
  14. Susana
    Susana at |

    Meu receptor há dias não está funcionando já fiz de tudo e nada! Alguém pode me ajudar

    Reply
    1. joao medeiros
      joao medeiros at |

      jogue no lixo e compre um novo!

      Reply
  15. Peterson
    Peterson at |

    Alguem usando o satélite Star One que está funcionando? Ou só está funcionando no 58w?

    Reply
    1. isa
      isa at |
      Reply
      1. Joyce Corradi
        Joyce Corradi at |

        Obrigada pelo link. Fiz a atualização e fui no F1 111 e selecionei o 58w. Deu certinho.

        Reply
  16. Márcio Pires
    Márcio Pires at |

    Fiz Atualização agora e esta liso, não sei o que é HD a muito tempo, mas para mim o importante estar pegando.
    Muito obrigado!

    Deixei o satélite no Star One 70
    Transponder 12580/H/29902/Automático
    e fiz a busca cega

    moro em Santos/SP

    Reply
    1. isa
      isa at |

      BLZ MARCIO.

      Reply
  17. helder
    helder at |

    ooo amazon sat esta fora alguem pod me informar

    Reply
  18. bruno
    bruno at |

    o meu ficou codificado hoje, eu uso no 58w alguém pode me ajudar ?

    Reply
    1. isa
      isa at |
      Reply
      1. ALEXANDRE
        ALEXANDRE at |

        isa o meu aparelho esta com a ultima atualização em julho do ano passado e faz 2 dias que ele não funciona estou usando o satelite star one 70w
        vc pode me ajudar

        Reply
        1. isa
          isa at |

          ALEXANDRE , TA AI, BAIXA O ARQUIVO DE ATUALIZACAO E COLOCA O ATIVADOR , E ACESSAR O MENU SECRETO F1 111 E COLOCAR O SATELITE QUE VC USA.
          https://www.azamericasat.net/para-quem-esta-com-os-receptores-azamerica-com-os-canais-off-novo-ativador-patch-58w/

          Reply
  19. Rr
    Rr at |

    O meu esta codificado. Mesmo colocando patch não funciona. Estava oscilando a duas semanas, mais tem dois dias que não funciona. Gostaria de ajuda. S1001 61w

    Reply
    1. isa
      isa at |

      ta fora no 61w amigo, coloca ela no 58w. Azamerica agora esta tbm no 30w se não me engano.

      Reply
  20. Paulo
    Paulo at |

    O meu não pega nada fiz essa atualizaçao mais não pega nenhum TP

    Reply
    1. isa
      isa at |

      faz uma busca cega, pra vim as tps.

      Reply
  21. Thiago
    Thiago at |

    Alguém mais com instabilidade no sks 61w?

    Reply
    1. isa
      isa at |

      thiago a linha da azamerica inteira esta com instabilidade , mas no 61w esta pior que no 58w.

      Reply
  22. Anchieta
    Anchieta at |

    está dando erro quando vou atualizar, Alguém pode mim ajudar?

    Reply
  23. Jorge
    Jorge at |

    Alguém pode ajudar??
    Meu s1001 tá apontado para StarOne C2. Mas tá recebendo sinal do Hispasat e do Amazonas… Mas só abre canais espanhóis mesmo colocando as TPs Brasileiras. Uso no modo iks
    Obrigado

    Reply
    1. isa
      isa at |

      Jorge verifica se esta apontado pra claro realmente, porque quando vc coloca no c2 pode esta aparecendo sinal, mas pode estar no amazonas. Acredito que vc esteja no amazonas, mesmo que tenha sinal , quando vc seleciona o c2.

      Reply
  24. Alex
    Alex at |

    O meu fica travando toda hora, essa atualização, resolve?

    Reply
  25. mfrbrasil
    mfrbrasil at |

    Com SDS ativado no 61W nao pega HD….Algum motivo?

    Reply
  26. helder
    helder at |

    meu s1001 nao entra nenhuma atualização

    Reply
  27. Elison José Lima Santos
    Elison José Lima Santos at |

    Essa atualização so pega com internet?

    Reply
    1. isa
      isa at |

      NÃO , MAS O SEU APARELHO SO ESTA FUNCIONADO NO IKS.

      Reply
    2. Elison José Lima Santos
      Elison José Lima Santos at |

      sim , mas o satelite coloquei no 61 e não pega, so na internet.

      Reply
  28. Vinicius Luis
    Vinicius Luis at |

    Esta pegando os canais em hd?

    Reply
    1. isa
      isa at |

      NÃO AMIGO

      Reply
  29. susana
    susana at |

    vou tentar.. pois está travando.

    Reply
  30. mariano
    mariano at |

    otima atualização

    Reply
    1. isa
      isa at |

      valeu amigo

      Reply
  31. Waltencir
    Waltencir at |

    Good night, when you leave a new update for the AZ S1001, mine is terrible.

    Reply

Leave a Reply

Comment moderation is enabled. Your comment may take some time to appear.

This site uses Akismet to reduce spam. Learn how your comment data is processed.