Atualização azamerica s1001 v.1.09.18261 – 22/06/2017

Atualização azamerica s1001 v.1.09.18261 – junho 22/06/2017

Pessoal nova atualização azamerica s1001, para voltar a funcionar o sks 58w e estabilizar o iks. Apos fazer o processo de atualização, deixe seu comentario para ajudar os demais usuários a ficarem informados.

Sistema esta instável para todas as marcas.

– Adicionado correções e melhorias nos sistemas dos decos
Implementado melhorias na conexão ao serviço de IKS
– OBS: recomendado fazer um reset de fábrica e depois atualizar

Atualização azamerica s1001 v.1.09.18261 - 22/06/2017

>>>DOWNLOAD<<<

Atualização link 1 >>>>DOWNLOAD<<<

Atualização Link 2>>>DOWNLOAD<<<

201 comentários em “Atualização azamerica s1001 v.1.09.18261 – 22/06/2017

  • 4 de abril de 2018 em 11:45
    Permalink

    Bom dia
    Alguém pode me informar qual melhor satélite para desbloqueio no modo SKS no
    Azmerica s1001
    atualmente uso ele no IKS mais gostaria de usar em SKS também caso funcione

    Resposta
  • 18 de outubro de 2017 em 19:24
    Permalink

    Fiz a atualização e funcionou. Estou utilizando IKS (1 antena + internet) no s1001.

    Os canais HD’s não estão funcionando, mas também não fazem falta.

    Resposta
  • 20 de agosto de 2017 em 19:00
    Permalink

    Ois. Alguém poderia enviar o link direto. Diacho do link não abre pra baixar o arquivo.
    Tem alguma atualização mais recente?

    Resposta
  • 2 de agosto de 2017 em 12:32
    Permalink

    Olá boa tarde!
    Como faço para atualizar o aparelho Azamerica s1001. Li as instruções mas no meu computador não obtive sucesso.Podem me ajudar?Só aparece canal codificado.

    Resposta
  • 1 de agosto de 2017 em 09:32
    Permalink

    Bom dia, atualização efetuada com sucesso! Porém os HD não estão funcionando.. Sabe me dizer se é por conta do aparelho vamos dizer ser mais antigo?
    Vai ter mais atualizações para ele ?

    Resposta
    • 1 de agosto de 2017 em 12:29
      Permalink

      qual atualização vc usou Bruno? Seu aparelho é o s1001?

      Resposta
      • 1 de agosto de 2017 em 19:25
        Permalink

        Boa noite, sim meu aparelho é o S1001, usei a atualização v.1.09 . 18261 mais os HD’s não funcionou, tem uma mais recente ?

        Resposta
        • 1 de agosto de 2017 em 23:03
          Permalink

          Tem nao mano, dia 22/07 saiu att pra todos os aparelhos azamérica, menos pro 1001. Pelo jeito nao vai mais ter

          Resposta
          • 8 de agosto de 2017 em 22:52
            Permalink

            Onde eu clico pra fazer o download da atualização? So abre propaganda

            Resposta
  • 22 de julho de 2017 em 19:29
    Permalink

    Boa noite galera, essa att V1.09.18261 só deu certo pra mim com esse passo a passo em anexo.. 👇http://youtu.be/eznnycuutl
    Espero que ajude.. Já estava mais de mês sem assitir.. 😣

    Resposta
  • 22 de julho de 2017 em 11:19
    Permalink

    Poxa, saiu atualização nova pra todos os receptores azamérica, menos pro s1001. Nao vai ter mais atualização pro 1001 nao?

    Resposta
    • 26 de agosto de 2017 em 22:57
      Permalink

      Digita no google “ATUALIZAÇÃO AZAMERICA S1001 ”

      Fiz e deu certo

      Resposta
  • 21 de julho de 2017 em 20:48
    Permalink

    boa noite !!
    Não estou conseguindo baixar o download do s1001 como faço ??
    Alguém pode mim ajudar?

    Resposta
    • 26 de agosto de 2017 em 22:59
      Permalink

      Garanto que funciona. Link acima.

      Resposta
  • 16 de julho de 2017 em 11:04
    Permalink

    Esqueci de dizer q uso o satélite starone c2 e iks.

    Resposta
  • 16 de julho de 2017 em 10:58
    Permalink

    O meu s1001 ontem a noite perdeu vários canais só está rodando 146 canais sumiu por exemplo o espn+ entre outros. Alguém sabe dizer o q houve?

    Resposta
    • 16 de julho de 2017 em 22:32
      Permalink

      Gustavo, o pessoal esta totalmente sem canais, satélite de desbloqueio esta muito instável e iks tbm.

      Resposta
  • 15 de julho de 2017 em 10:07
    Permalink

    Oi bom dia ADM’s… Desculpa incomodar novamente.Mas não estou conseguindo me registrar no cs,no link q vc mandou vc teria um outro contato,para q eu possa fazer o teste?

    Resposta
  • 14 de julho de 2017 em 12:57
    Permalink

    Oi boa tarde…venho acompanho o site e estou gostando muito,e acho muito legal a interatividade dos adms e o público…. estou com dúvidas espero q vcs possam me responder…ganhei um aparelho s1001usado q só funciona no IKS,roda tranquilo (somente essa última atualização q está travando um pouco,mas pelo q vi é em geral)Enfim minhas perguntas sao:Uso em IKS,presciso baixar Pach’s?
    Oq é CS?
    Presciso pagar para ter esse CS?e vale a pena pagar?

    Resposta
    • 14 de julho de 2017 em 13:49
      Permalink

      noa tarde thiago, então se vc usa iks, não precisa de patch. E cs, é um servidor privado que vc contrata, e paga mensal 15 reais por mês, dai você insere um código dentro do seu equipamento. Dai sim ira funcionar melhor do que o free , que todo mundo usa.
      Se quiser fazer um teste, fica a vontade, dai vc vai no youtube e escreve assim: como inserir cs no azamerica s1001.
      http://painelphp.com/painelsat/login.php
      Entendeu???

      Resposta
      • 14 de julho de 2017 em 14:13
        Permalink

        Muito obrigado,esclareceu as minhas dúvidas!!

        Resposta
  • 13 de julho de 2017 em 11:36
    Permalink

    O meu s1001 tá rodando todos os canais liso no modo sds 53w, canais band, premiere 2 e rede vida os três em HD

    Resposta
  • 11 de julho de 2017 em 19:54
    Permalink

    o meu ta na internet mas depois de alguns minutos da canal codificado e so volta a funcionar se eu for em endereço de ip e buscar um novo endereço de ip no verdinho, dai ele volta o canal na ora, porem tem que ficar fazendo isso sempre

    Resposta
    • 13 de julho de 2017 em 09:02
      Permalink

      Bom dia. Qual o melhor satélite que está abrindo o IKS no S1001.

      Resposta
      • 15 de julho de 2017 em 11:37
        Permalink

        antonio so funciona no 58w mesmo.

        Resposta
  • 9 de julho de 2017 em 22:24
    Permalink

    Pessoal e Hd o S1001 não vai abrir mais??

    Resposta
    • 12 de julho de 2017 em 16:56
      Permalink

      tbm gostaria de saber, o HD faz tempo q nao pega mais !!

      Resposta
      • 12 de julho de 2017 em 23:14
        Permalink

        sim, mas esta abrindo nos azamerica 1007 plus,1009 plus,1006 plus linha nova.

        Resposta
  • 8 de julho de 2017 em 20:10
    Permalink

    olá, atualizei meu s1001 só que esta muito travado, e na maior parte do tempo fora do ar, qual satélite devo usar? obrigado

    Resposta
    • 26 de agosto de 2017 em 23:04
      Permalink

      TP StarOne C2 70W
      Frequência 12160
      Polarização Ver
      Symbol Rate 29892
      FEC 9/10

      TP INTELSAT 58 W
      Frequência 11771
      Polarização Ver
      Symbol Rate 15000

      Resposta
  • 6 de julho de 2017 em 13:40
    Permalink

    O meu também estava com esses problemas, eu reparei que essa atualização deu uma bugada no meu S1001, agora ele fica desligando sozinho

    Resposta
    • 8 de julho de 2017 em 15:17
      Permalink

      essa att serve para s922 transformado em 1001??

      Resposta
  • 6 de julho de 2017 em 09:48
    Permalink

    Gente alguma novidade já faz dois dias fora…novidade e não tô conseguindo abrir o meu iks no 1001 …não consigo ….tá tudo fora aki …

    Resposta
  • 5 de julho de 2017 em 22:45
    Permalink

    Atualuzei meu iks esta rodando. Em porem sks nada feito…

    Resposta
  • 5 de julho de 2017 em 18:22
    Permalink

    Boa noite o meus1001 de dia ele funciona e a noite ele sai fora tem dia q é alcontrario a atualização é 10918261 e tá no Amazonas 61w alguém sabe o q está acontecendo poq dessa Parada …no momento tá tudo fora aqui ….tá osso…gente…vlw

    Resposta
  • 5 de julho de 2017 em 16:42
    Permalink

    Boa tarde me tirem umas duvidas, sou leiga nesse assunto.
    IKS é quando usa internet
    SKS – sem internet
    Gostaria de uma passo a passo de como instalar a internet no meu aparelho S1001.
    Obrigada!

    Resposta
    • 5 de julho de 2017 em 21:51
      Permalink

      isso mesmo e agora pra colocar internet siga o passo a passo\

      Menu>expansao>configurando o ip> selecione cano ou wifi e da ok. Se for wifi, vc tem que estrar depois no wifi e colocar a senha. Tem que ter adaptador wifi.

      Resposta
      • 6 de julho de 2017 em 14:18
        Permalink

        pra me instalar wifi no aparelho preciso de um adaptador ? Sabe me informar onde encontro? E ligando o cabo da internet direto não da certo não?

        Resposta
        • 9 de julho de 2017 em 14:09
          Permalink

          Se ligar o cabo de internet direto funciona, eu uso aqui em caso só no iks, ou seja uma antena e a internet a cabo.

          Resposta
  • 5 de julho de 2017 em 12:38
    Permalink

    Confirmado viu, fiz o reset + a ultima atualização, obrigado pela informação nos coments

    Resposta
  • 4 de julho de 2017 em 22:43
    Permalink

    o meu acabei de fazer essa atualização do s1001 v 109 18261 uso o 61w amazonas e não está funcionando, alguem sabe dizer o que ouve e se tem alguma previsão ?

    Resposta
  • 4 de julho de 2017 em 20:35
    Permalink

    Tem q sair logo atualização do S1001. Pq o S1009 sempre sai rapidinho e o 1001 demora tanto?

    Resposta
    • 4 de julho de 2017 em 20:40
      Permalink

      fazer o que ne adelson, receptores antigos as marcas fazem descaso, olha pra vc não ficar na mão faz um teste de cs nos banners aqui na nossa pagina inicial, precisa ter internet. Melhor do que vc ficar sem assistir.

      Resposta
      • 4 de julho de 2017 em 21:49
        Permalink

        Legal a sua sinceridade Isa, qto aos receptores antigos. Assim todos ficam esclarecidos sobre a situaçao. Nao tenho como botar internet em casa só pra desbloquwar o aparelho. O jeito é ficar no prejuizo mesmo, fazer o que né

        Resposta
      • 10 de julho de 2017 em 11:13
        Permalink

        depois dessa atualização do 22/06 o meu parou de funcionar o cs, so funciona via gshare3 e travando direto, tbm notou q quando trava so volta de colocar ele para adq ip automatico novamente! ele conecta ao servidor cs mas não desbloqueia os canais! alguem sabe como soluciono esse problema?

        Resposta
  • 4 de julho de 2017 em 15:29
    Permalink

    Esse s1009 deve ser top de linha mesmo em! as atualizações dele saem rapidinho. Do s1001 demora uma eternidade…

    Resposta
  • 4 de julho de 2017 em 15:21
    Permalink

    O meu funcionou hj até de madrugada, porem liguei hj a tarde e o mesmo estava com os canais codificados, baixei a nova atualização e nada mudou, então restaurei o receptor para as configurações de fábrica e atualizei novamente mesmo o receptor estando atualizado, depois fiz nova busca cega no star one c2 e os canais voltaram a funcionar.

    Resposta
  • 4 de julho de 2017 em 14:17
    Permalink

    Alguma previsão da atualização? Meu s1001 fora do ar ha quase dez dias.

    Resposta
  • 4 de julho de 2017 em 11:14
    Permalink

    Ig
    Com essa atualização de 22/06, fiz ontem à noite o que esse vídeo ensina e voltaram todos os canais, menos os HDs. É fácil! Tentem aí e boa sorte.

    Resposta
  • 3 de julho de 2017 em 23:52
    Permalink

    Atualizei agora a noite o meu s1001 com esta atualizacao (S1001_V1.09.18261_17062017 3.bin) estou usando com internet, funcionou somente os Hds fora do ar.

    Resposta
      • 5 de julho de 2017 em 22:02
        Permalink

        gustavo nao entendi?? pergunta novamente

        Resposta
        • 6 de julho de 2017 em 10:51
          Permalink

          consegui ja, queria saber em qual satélite que ele estava usando

          Resposta
  • 3 de julho de 2017 em 13:36
    Permalink

    uso iks e SKS 58w e nao esta funcionando alguma dica
    nova att nada de imagem. 2 aparelhos s1001
    valew galera

    Resposta
    • 3 de julho de 2017 em 14:39
      Permalink

      O meu caso resolvi somente no IKS com a nova att
      vc coloca f1 111 – SDS – seleciona o amazonas.
      so nao esta florindo os HDs.

      Resposta
  • 3 de julho de 2017 em 13:24
    Permalink

    boa tarde
    alguma novidade sobre o problema no az america s1001
    meu saiu fora ontem por voltas 13 horas e até agora nada
    tanto em sks usando 70 w e segunda antena 58w quando iks

    Resposta
  • 3 de julho de 2017 em 10:54
    Permalink

    Bom dia!
    Essa é a atualização mais recente do S1001 HD (v.1.09.18261).
    Porque atualizei e todos os canais estão codificados.

    Resposta
  • 3 de julho de 2017 em 10:15
    Permalink

    Bom dia.fiz a última atualização de 16/06 é rodou blz por um tempo, mas agora nao esta rodando e estão brancos .já saiu outra atualização ???

    Resposta
  • 2 de julho de 2017 em 22:34
    Permalink

    Meu s1001 ta off iks também desde as 15 hrs

    Resposta
  • 2 de julho de 2017 em 22:13
    Permalink

    Atualizei meu Azamerica S1001 com essa atualização e virei a antena pro amazonas w61 e funcionandou perfeitamente os canais

    Resposta
  • 2 de julho de 2017 em 21:24
    Permalink

    GALERA O MEU SÓ TA DANDO CANAL CODIFICADO DESDE O DIA 05/07 AS 13HS
    ALGUÉM SABE COMO RESOLVER O PROBLEMA?

    Resposta
  • 2 de julho de 2017 em 21:11
    Permalink

    S1001 parou hoje a tarde em iks

    Resposta
  • 2 de julho de 2017 em 20:52
    Permalink

    Atualizei meu Azamerica s1001 com essa última atualização junho e virei a antena pro amazonas w61 e esta rodando perfeitamente

    Resposta
  • 2 de julho de 2017 em 20:04
    Permalink

    Boa noite pessoal!!
    Instalei a v.1.09.18259 de 16.06.2017 e depois atualizei para v.1.09.18261 de 17.06.2017 agorinha e esta funcionando em sks e iks só não esta funcionando os canais em HD e não sei quanto tempo mais esta funcionando neste momento podem tentar fazer p ver se funciona no de vcs tbm um abraço

    Resposta
  • 2 de julho de 2017 em 19:33
    Permalink

    Boa noite!! Atualizei o meu Azamerica S1001 por volta das 17horas e agora não esta pegando sks e iks os canais estão codificados e aparecem em branco na lista.

    Resposta
  • 2 de julho de 2017 em 18:03
    Permalink

    PESSOAL…. VERSAO NOVEMBRO DE 2016 RODA OS CANAIS NORMAIS, MENOS OS HD

    Resposta
  • 2 de julho de 2017 em 14:14
    Permalink

    bom tarde ….alguém poderia me informar por favor ,estou com a ultima atualizaçao do azamerica s1001 hd pois so aparece canal codificado e a lista de canais estão em brancos..ao inves de estarem amarelo.
    desde ja muito obdrigado

    Resposta
    • 2 de julho de 2017 em 19:24
      Permalink

      O meu também está com o mesmo problema. Tudo codificado. No entanto o server está conectado, força do sinal em 87% e qualidade em 75%. Atualmente estou no “Estrela Um” C4.

      Resposta
    • 3 de julho de 2017 em 13:24
      Permalink

      seu ja esta funcionando novamente?

      Resposta
  • 2 de julho de 2017 em 13:31
    Permalink

    Pessoal, instalei uma por uma as últimas atualizações do mês de Junho, porém, os canais continuam codificados, alguém que saiba lidar com esse problema poderia me ajudar?

    Resposta
  • 2 de julho de 2017 em 01:15
    Permalink

    Bom dia!

    Meu S1001 só da canal codificado no IKS desde ontem, tem alguma previsão de atualização ?

    Desde já agradeço!

    Resposta
    • 2 de julho de 2017 em 12:56
      Permalink

      Qual satélite para os canais sua antena está apontada?
      O minha está para o StarOne C2 (70w) e todos os canais SD estão funcionando, tanto em iKS e SDS. No SDS o satélite é o Amazonas 61w, mas nenhum canal HD está funcionando, tanto por SDS ou iKS

      Resposta
      • 2 de julho de 2017 em 16:43
        Permalink

        O meu funcionou ate a 13 hrs e parou, o seu ta normal?

        Resposta
        • 2 de julho de 2017 em 18:36
          Permalink

          o meu funciona so na parte da manha de noite sai fora do ar

          Resposta
      • 2 de julho de 2017 em 17:47
        Permalink

        coloca um cs amigo, pra gerar um teste veja nos banners de cs ba pagina inicial.

        Resposta
        • 6 de julho de 2017 em 10:24
          Permalink

          Atualizei com 17/06/2017 e nao abre nem no cs conecta no server mais nao abre canal (70w ) no servidor conecta caid (18002 ) etc mais nao abre sera bug ? Alguem testou essa no cs ?

          Resposta
    • 2 de julho de 2017 em 17:42
      Permalink

      Estou com aparelho OFF desde ontem. S1001 em 70W e IKS. Mais alguém com problemas?

      Resposta
  • 1 de julho de 2017 em 12:40
    Permalink

    Olá tudo bem tenho um s1001 só está funcionando com a internet como faço para funcionar com a duas antenas

    Resposta
    • 2 de julho de 2017 em 12:39
      Permalink

      Aperte F1 e depois 111
      Va em SDS (penúltima opção) e escolha o satélite que sua antena para as chaves está apontada

      Resposta
      • 2 de julho de 2017 em 13:06
        Permalink

        Já fiz isso mas contínua a mesma coisa deste já muito obrigado

        Resposta
  • 30 de junho de 2017 em 16:47
    Permalink

    o meu s1001 está rodando liso IKS com a atualização de novembro de 2016 pois todas as outras depois dessa não funcionam e o receptor só fica travando, então voltei para a de Novembro 2016 em IKS roda liso. aguardar solução para o SKS

    Resposta
    • 2 de julho de 2017 em 12:37
      Permalink

      Qual o número da sua atualização?
      Qual satélite de canais?
      Os canais liso, são ia SD e HD?

      O meu está com a última, porém funciona apenas os SD, tanto em iKS ou SDS, e o satélite dos canais é o 70w

      Compartilha aí com a gente amigo. ;D

      Resposta
      • 3 de julho de 2017 em 17:14
        Permalink

        atualização de novembro de 2016 v.1.09.17580 291116
        canais no STAR ON C2 e no Amazonas, canas SD liso IKS, os Canais em HD estão fora faz muito tempo.
        meu s1001 funcionando sem problemas em IKS

        Resposta
  • 29 de junho de 2017 em 10:32
    Permalink

    Olá Isa, tenho um azamerica s1006 e fiz a atualização ontem. (V1.09.18263), porem, não está funcionando nenhum canal no 58w. Ainda mais ta dando bug toda hora e travando o controle em algumas funções. Estou conseguindo funcionar a antenas somente com a internet.
    Alguma ajuda para mim.
    Obrigado.

    Resposta
    • 29 de junho de 2017 em 16:24
      Permalink

      tirado vai sair uma nova atualização com adição do novo satélite 63w, aguardem.

      Resposta

Deixe aqui sua duvida e seremos breve na solução!

Esse site utiliza o Akismet para reduzir spam. Aprenda como seus dados de comentários são processados.