201 Responses

  1. Renato
    Renato at |

    Bom dia
    Alguém pode me informar qual melhor satélite para desbloqueio no modo SKS no
    Azmerica s1001
    atualmente uso ele no IKS mais gostaria de usar em SKS também caso funcione

    Reply
  2. Mario lens
    Mario lens at |

    Fiz a atualização e funcionou. Estou utilizando IKS (1 antena + internet) no s1001.

    Os canais HD’s não estão funcionando, mas também não fazem falta.

    Reply
  3. Késia Fernandes
    Késia Fernandes at |

    Ois. Alguém poderia enviar o link direto. Diacho do link não abre pra baixar o arquivo.
    Tem alguma atualização mais recente?

    Reply
    1. Claudionor
      Claudionor at |

      Segue:

      https://www.azamericasat.net/atualizacao-azamerica-s1001-v-1-0918294-10082017/

      http://www.mediafire.com/file/rhcuiiadlqq7q6d/sds.cfg

      TP StarOne C2 70W
      Frequência 12160
      Polarização Ver
      Symbol Rate 29892
      FEC 9/10

      TP INTELSAT 58 W
      Frequência 11771
      Polarização Ver
      Symbol Rate 15000

      Reply
      1. dodo
        dodo at |

        desde ontem esta fora do ar?

        Reply
  4. PAOLA CAROLINA FARIA PAIVA
    PAOLA CAROLINA FARIA PAIVA at |

    Olá boa tarde!
    Como faço para atualizar o aparelho Azamerica s1001. Li as instruções mas no meu computador não obtive sucesso.Podem me ajudar?Só aparece canal codificado.

    Reply
    1. Claudionor
      Claudionor at |

      Paola, O meu s1001 esta rodando legal com todos os HDs funcionando sem uso da net. Boa sorte.

      Reply
  5. Bruno
    Bruno at |

    Bom dia, atualização efetuada com sucesso! Porém os HD não estão funcionando.. Sabe me dizer se é por conta do aparelho vamos dizer ser mais antigo?
    Vai ter mais atualizações para ele ?

    Reply
    1. Sam
      Sam at |

      qual atualização vc usou Bruno? Seu aparelho é o s1001?

      Reply
      1. Bruno
        Bruno at |

        Boa noite, sim meu aparelho é o S1001, usei a atualização v.1.09 . 18261 mais os HD’s não funcionou, tem uma mais recente ?

        Reply
        1. Sam
          Sam at |

          Tem nao mano, dia 22/07 saiu att pra todos os aparelhos azamérica, menos pro 1001. Pelo jeito nao vai mais ter

          Reply
          1. Raphael
            Raphael at |

            Onde eu clico pra fazer o download da atualização? So abre propaganda

            Reply
  6. Leandro
    Leandro at |

    Boa noite galera, essa att V1.09.18261 só deu certo pra mim com esse passo a passo em anexo.. 👇http://youtu.be/eznnycuutl
    Espero que ajude.. Já estava mais de mês sem assitir.. 😣

    Reply
  7. Sam
    Sam at |

    Poxa, saiu atualização nova pra todos os receptores azamérica, menos pro s1001. Nao vai ter mais atualização pro 1001 nao?

    Reply
    1. Claudionor
      Claudionor at |

      Digita no google “ATUALIZAÇÃO AZAMERICA S1001 ”

      Fiz e deu certo

      Reply
  8. Lay
    Lay at |

    boa noite !!
    Não estou conseguindo baixar o download do s1001 como faço ??
    Alguém pode mim ajudar?

    Reply
    1. Claudionor
      Claudionor at |

      Garanto que funciona. Link acima.

      Reply
  9. Gustavo
    Gustavo at |

    Esqueci de dizer q uso o satélite starone c2 e iks.

    Reply
    1. Ander0612
      Ander0612 at |

      Pode ser que queimou um lado do lnb.
      Fonte: aconteceu comigo o mesmo, troquei o lnb por um novo e tudo voltou ao normal.

      Reply
  10. Gustavo
    Gustavo at |

    O meu s1001 ontem a noite perdeu vários canais só está rodando 146 canais sumiu por exemplo o espn+ entre outros. Alguém sabe dizer o q houve?

    Reply
  11. Tiago
    Tiago at |

    Oi bom dia ADM’s… Desculpa incomodar novamente.Mas não estou conseguindo me registrar no cs,no link q vc mandou vc teria um outro contato,para q eu possa fazer o teste?

    Reply
  12. Tiago
    Tiago at |

    Oi boa tarde…venho acompanho o site e estou gostando muito,e acho muito legal a interatividade dos adms e o público…. estou com dúvidas espero q vcs possam me responder…ganhei um aparelho s1001usado q só funciona no IKS,roda tranquilo (somente essa última atualização q está travando um pouco,mas pelo q vi é em geral)Enfim minhas perguntas sao:Uso em IKS,presciso baixar Pach’s?
    Oq é CS?
    Presciso pagar para ter esse CS?e vale a pena pagar?

    Reply
  13. Pedro
    Pedro at |

    O meu s1001 tá rodando todos os canais liso no modo sds 53w, canais band, premiere 2 e rede vida os três em HD

    Reply
  14. Leonardo Oliveira
    Leonardo Oliveira at |

    o meu ta na internet mas depois de alguns minutos da canal codificado e so volta a funcionar se eu for em endereço de ip e buscar um novo endereço de ip no verdinho, dai ele volta o canal na ora, porem tem que ficar fazendo isso sempre

    Reply
    1. Antonio Carlos
      Antonio Carlos at |

      Bom dia. Qual o melhor satélite que está abrindo o IKS no S1001.

      Reply
  15. antonio espoti
    antonio espoti at |

    Pessoal e Hd o S1001 não vai abrir mais??

    Reply
    1. r9bernardini
      r9bernardini at |

      tbm gostaria de saber, o HD faz tempo q nao pega mais !!

      Reply
    2. Claudionor
      Claudionor at |

      garanto que funciona.

      Reply
  16. gustavo
    gustavo at |

    olá, atualizei meu s1001 só que esta muito travado, e na maior parte do tempo fora do ar, qual satélite devo usar? obrigado

    Reply
    1. Claudionor
      Claudionor at |

      TP StarOne C2 70W
      Frequência 12160
      Polarização Ver
      Symbol Rate 29892
      FEC 9/10

      TP INTELSAT 58 W
      Frequência 11771
      Polarização Ver
      Symbol Rate 15000

      Reply
  17. Paulo Fonseca
    Paulo Fonseca at |

    O meu também estava com esses problemas, eu reparei que essa atualização deu uma bugada no meu S1001, agora ele fica desligando sozinho

    Reply
    1. Eduardo
      Eduardo at |

      essa att serve para s922 transformado em 1001??

      Reply
  18. Alex
    Alex at |

    Gente alguma novidade já faz dois dias fora…novidade e não tô conseguindo abrir o meu iks no 1001 …não consigo ….tá tudo fora aki …

    Reply
  19. Geopig
    Geopig at |

    Atualuzei meu iks esta rodando. Em porem sks nada feito…

    Reply
  20. Alex
    Alex at |

    Boa noite o meus1001 de dia ele funciona e a noite ele sai fora tem dia q é alcontrario a atualização é 10918261 e tá no Amazonas 61w alguém sabe o q está acontecendo poq dessa Parada …no momento tá tudo fora aqui ….tá osso…gente…vlw

    Reply
  21. Núbia
    Núbia at |

    O que seria CS ?

    Reply
  22. Núbia
    Núbia at |

    Boa tarde me tirem umas duvidas, sou leiga nesse assunto.
    IKS é quando usa internet
    SKS – sem internet
    Gostaria de uma passo a passo de como instalar a internet no meu aparelho S1001.
    Obrigada!

    Reply
  23. junio
    junio at |

    Confirmado viu, fiz o reset + a ultima atualização, obrigado pela informação nos coments

    Reply
  24. sonny
    sonny at |

    o meu acabei de fazer essa atualização do s1001 v 109 18261 uso o 61w amazonas e não está funcionando, alguem sabe dizer o que ouve e se tem alguma previsão ?

    Reply
  25. Adelson
    Adelson at |

    Tem q sair logo atualização do S1001. Pq o S1009 sempre sai rapidinho e o 1001 demora tanto?

    Reply
  26. Sam
    Sam at |

    Esse s1009 deve ser top de linha mesmo em! as atualizações dele saem rapidinho. Do s1001 demora uma eternidade…

    Reply
  27. Gilmar Borba
    Gilmar Borba at |

    O meu funcionou hj até de madrugada, porem liguei hj a tarde e o mesmo estava com os canais codificados, baixei a nova atualização e nada mudou, então restaurei o receptor para as configurações de fábrica e atualizei novamente mesmo o receptor estando atualizado, depois fiz nova busca cega no star one c2 e os canais voltaram a funcionar.

    Reply
  28. Lorena
    Lorena at |

    Alguma previsão da atualização? Meu s1001 fora do ar ha quase dez dias.

    Reply
  29. IGNACIO QUEIROZ
    IGNACIO QUEIROZ at |

    Ig
    Com essa atualização de 22/06, fiz ontem à noite o que esse vídeo ensina e voltaram todos os canais, menos os HDs. É fácil! Tentem aí e boa sorte.

    Reply
  30. Lucas cruz
    Lucas cruz at |

    Atualizei agora a noite o meu s1001 com esta atualizacao (S1001_V1.09.18261_17062017 3.bin) estou usando com internet, funcionou somente os Hds fora do ar.

    Reply
    1. gustavo
      gustavo at |

      qual antena?

      Reply
  31. Helder Fernandes
    Helder Fernandes at |

    uso iks e SKS 58w e nao esta funcionando alguma dica
    nova att nada de imagem. 2 aparelhos s1001
    valew galera

    Reply
    1. Helder Fernandes
      Helder Fernandes at |

      O meu caso resolvi somente no IKS com a nova att
      vc coloca f1 111 – SDS – seleciona o amazonas.
      so nao esta florindo os HDs.

      Reply
  32. renato
    renato at |

    boa tarde
    alguma novidade sobre o problema no az america s1001
    meu saiu fora ontem por voltas 13 horas e até agora nada
    tanto em sks usando 70 w e segunda antena 58w quando iks

    Reply
  33. Paulo Rezende
    Paulo Rezende at |

    Bom dia!
    Essa é a atualização mais recente do S1001 HD (v.1.09.18261).
    Porque atualizei e todos os canais estão codificados.

    Reply
  34. Jeffter
    Jeffter at |

    Bom dia.fiz a última atualização de 16/06 é rodou blz por um tempo, mas agora nao esta rodando e estão brancos .já saiu outra atualização ???

    Reply
  35. Danilo
    Danilo at |

    Meu s1001 ta off iks também desde as 15 hrs

    Reply
  36. Odair Pereira
    Odair Pereira at |

    Atualizei meu Azamerica S1001 com essa atualização e virei a antena pro amazonas w61 e funcionandou perfeitamente os canais

    Reply
  37. michael
    michael at |

    GALERA O MEU SÓ TA DANDO CANAL CODIFICADO DESDE O DIA 05/07 AS 13HS
    ALGUÉM SABE COMO RESOLVER O PROBLEMA?

    Reply
  38. danilo
    danilo at |

    S1001 parou hoje a tarde em iks

    Reply
  39. Odair Pereira
    Odair Pereira at |

    Atualizei meu Azamerica s1001 com essa última atualização junho e virei a antena pro amazonas w61 e esta rodando perfeitamente

    Reply
  40. Clersyton
    Clersyton at |

    Boa noite pessoal!!
    Instalei a v.1.09.18259 de 16.06.2017 e depois atualizei para v.1.09.18261 de 17.06.2017 agorinha e esta funcionando em sks e iks só não esta funcionando os canais em HD e não sei quanto tempo mais esta funcionando neste momento podem tentar fazer p ver se funciona no de vcs tbm um abraço

    Reply
  41. Clersyton
    Clersyton at |

    Boa noite!! Atualizei o meu Azamerica S1001 por volta das 17horas e agora não esta pegando sks e iks os canais estão codificados e aparecem em branco na lista.

    Reply
  42. TAZOMANIA
    TAZOMANIA at |

    PESSOAL…. VERSAO NOVEMBRO DE 2016 RODA OS CANAIS NORMAIS, MENOS OS HD

    Reply
  43. Renato
    Renato at |

    bom tarde ….alguém poderia me informar por favor ,estou com a ultima atualizaçao do azamerica s1001 hd pois so aparece canal codificado e a lista de canais estão em brancos..ao inves de estarem amarelo.
    desde ja muito obdrigado

    Reply
    1. Joaquim
      Joaquim at |

      O meu também está com o mesmo problema. Tudo codificado. No entanto o server está conectado, força do sinal em 87% e qualidade em 75%. Atualmente estou no “Estrela Um” C4.

      Reply
    2. renato
      renato at |

      seu ja esta funcionando novamente?

      Reply
  44. Raphael
    Raphael at |

    Pessoal, instalei uma por uma as últimas atualizações do mês de Junho, porém, os canais continuam codificados, alguém que saiba lidar com esse problema poderia me ajudar?

    Reply
  45. Moita
    Moita at |

    Bom dia!

    Meu S1001 só da canal codificado no IKS desde ontem, tem alguma previsão de atualização ?

    Desde já agradeço!

    Reply
    1. Rafael Bueno
      Rafael Bueno at |

      Qual satélite para os canais sua antena está apontada?
      O minha está para o StarOne C2 (70w) e todos os canais SD estão funcionando, tanto em iKS e SDS. No SDS o satélite é o Amazonas 61w, mas nenhum canal HD está funcionando, tanto por SDS ou iKS

      Reply
      1. FLAVIA CRISTINA PAULINO
        FLAVIA CRISTINA PAULINO at |

        O meu funcionou ate a 13 hrs e parou, o seu ta normal?

        Reply
        1. tatiana
          tatiana at |

          o meu funciona so na parte da manha de noite sai fora do ar

          Reply
    2. EDNEI DIOVENAL CREMONINI
      EDNEI DIOVENAL CREMONINI at |

      Estou com aparelho OFF desde ontem. S1001 em 70W e IKS. Mais alguém com problemas?

      Reply
  46. Markao
    Markao at |

    Olá tudo bem tenho um s1001 só está funcionando com a internet como faço para funcionar com a duas antenas

    Reply
    1. Rafael Bueno
      Rafael Bueno at |

      Aperte F1 e depois 111
      Va em SDS (penúltima opção) e escolha o satélite que sua antena para as chaves está apontada

      Reply
      1. Markao
        Markao at |

        Já fiz isso mas contínua a mesma coisa deste já muito obrigado

        Reply
  47. Paulo Bohnen
    Paulo Bohnen at |

    o meu s1001 está rodando liso IKS com a atualização de novembro de 2016 pois todas as outras depois dessa não funcionam e o receptor só fica travando, então voltei para a de Novembro 2016 em IKS roda liso. aguardar solução para o SKS

    Reply
    1. Rafael Bueno
      Rafael Bueno at |

      Qual o número da sua atualização?
      Qual satélite de canais?
      Os canais liso, são ia SD e HD?

      O meu está com a última, porém funciona apenas os SD, tanto em iKS ou SDS, e o satélite dos canais é o 70w

      Compartilha aí com a gente amigo. ;D

      Reply
      1. Paulo Bohnen
        Paulo Bohnen at |

        atualização de novembro de 2016 v.1.09.17580 291116
        canais no STAR ON C2 e no Amazonas, canas SD liso IKS, os Canais em HD estão fora faz muito tempo.
        meu s1001 funcionando sem problemas em IKS

        Reply
  48. Ricardo
    Ricardo at |

    Olá Isa, tenho um azamerica s1006 e fiz a atualização ontem. (V1.09.18263), porem, não está funcionando nenhum canal no 58w. Ainda mais ta dando bug toda hora e travando o controle em algumas funções. Estou conseguindo funcionar a antenas somente com a internet.
    Alguma ajuda para mim.
    Obrigado.

    Reply
  49. Marcos gean
    Marcos gean at |

    Fiz a ultima atualização, só que desde então estão acontecendo boot`s automáticos.

    Reply
    1. Joao Afonso
      Joao Afonso at |

      O seu parou de funcionar algumas funcoes do controle? Como por exemplo aquele botao que vai olhar os ultimos canais acessados, o f1 111, receptor nao aceita mais o comando e etc.

      Reply
      1. Tiago
        Tiago at |

        Tira da tomada que depois que reinicializar, permite o f1 + 111

        Reply
    2. Ricardo
      Ricardo at |

      Restaura novamente: reset de fábrica+atualização, em modo IKS rodando liso sem os HD´s. Boa sorte!

      Reply
    3. luis carlos
      luis carlos at |

      Comigo o mesmo. Alem de nao funcionar, só rodando muito mal com a ajuda da internet (caindo e travando direto), o meu aparelho fica reiniciando sozinho, alem de apagar as vezes os canais “favoritos” salvo pelo usuario. É muito chato e improdutivo o uso da internet, já que a segunda antena (do qual foi instalada para essa finidade) fica sem uso ou ociosa por assim dizer.

      Reply
  50. samuel
    samuel at |

    não funcionou com nenhuma atualização dessas a parti do s1001-v1.09.18259-16062017.bin 3,7mb 2017-06-22 nem coms1001-v1.09.18261-17062017.bin 3.7 mb 2017-06-22

    Reply
  51. joao campos
    joao campos at |

    Olá Isa, boa tarde. poderia nos informar o q estah acontecendo a meses com o sinal q não durava hum mes e agora piorou, todos os dias soh funciona 2,3 horas ao dia. com interrupções. no meu s 1001 funcionou domingo ateh as 13 horas, ontem funcionou das 10 as 12 horas hj ateh o momento estah fora. obrigado pela atenção

    Reply
  52. Flavia
    Flavia at |

    Como Faço pra colocar o iks no azamerica s1001? Tento ativar a internet e ativar o IP e não consigo.

    Reply
  53. andre
    andre at |

    ALGUMA NOVIDADE REALMENTE FICA OSCILANDO O SINAL

    AZAMERICA S1001 TEM ACM ?

    Reply
  54. andre
    andre at |

    azamerica s1001 tem tecnologia ACM?

    to em xok…. trememedera rs

    Reply
  55. andre
    andre at |

    O MEU ABRIU TUDO POREM FICA OSCILANO O SINAL cai e volta

    ele ja ta na internet

    me deem uma luz

    Reply
  56. Marcelio
    Marcelio at |

    Tenho um s1001 e não tá funcionando nada e já atualizeie e não abre nenhum canal tem alguma novidade pra nois

    Reply
  57. andre
    andre at |

    boa tarde

    Tenho azamerica s1001 de duas antenas, de ontem para hoje meu sinal fica oscilando, caindo e voltando (sinal codificado)

    Abaixei essa ultima atualização atualizei o aparelho e nada
    Falaram q esse aparelho s1001 não tem a tecnologia ACM.

    Podem me ajudar

    Reply
  58. gargamel
    gargamel at |

    no IKS esta melhor o S1001?
    pq no SKS dura só alguns inutos depois OFF

    Reply
  59. Rafael Bueno
    Rafael Bueno at |

    Estou com a 1.09.18259 e está funcionando todos os canais, mas só SD, nenhum HD funciona.
    Pode ser por iKS ou SDS (Amazonas2) que funciona liso.

    Quero que funcione os HD.
    Então essa atualização que saiu agora os HD não estão funcionando?

    Reply
  60. Helton
    Helton at |

    Funcionou essa versão…
    Escolhe a star onde 70w…
    Na lista dos TP exclui todos….
    Depois faz a busca cega….
    Depois que buscar vai no f1 111 e escolhe o Amazonas2…
    os canais aparecerão todos devagar…

    Reply
    1. Renato
      Renato at |

      Obrigado meu chapa… sua dica me ajudou aqui.

      Reply
  61. Cowboy
    Cowboy at |

    Qual melhor satélite para as Keys em SKS?? para os canais é o C2 mesmo né??

    Reply
  62. Alefe
    Alefe at |

    Mesmo com a atualização, permanece inoperante 🙁

    Reply
  63. Leandro
    Leandro at |

    Isa, boa tarde… Não sei se vc tem essa informação.. Mas de uns meses pra cá o sinal no s1001 tem durado quando muito uma semana.. Sabe dizer o que vem acontecendo.. ?? Caso saiba, já agradeço a atenção.. !! 😉

    Reply
  64. Aldair
    Aldair at |

    gostaria de saber porque?essa atualização 22/06/2017, não baixa, quando coloca pra baixar apare a ultima atualização do dia 17/06/2017.
    alguém podo me informar como baixa essa do dia 22/06/2017

    Reply
  65. Mauro
    Mauro at |

    Alguém saberia me dizer se irá sair nova atualização?
    Meu receptor é AZAMÉRICA S1001.
    Tá osso. Quase todos os dias fica tudo fora do ar.

    Reply
  66. Grazielle
    Grazielle at |

    Atualizei mesmo assim não funcionou!

    Reply
  67. FLAVIA CRISTINA PAULINO
    FLAVIA CRISTINA PAULINO at |

    Ta fora no sks?

    Reply
    1. Mauro
      Mauro at |

      Atualizei e parecia estar tudo bem. Porém no domingo 25/06/2017, funcionou até às 13:00 horas. Tá tudo fora do ar novamente.

      Reply
  68. Sergio
    Sergio at |

    ;O meu não encontra nenhum canal na busca cega tbm

    Reply
  69. julio
    julio at |

    atualizei coma versão nova, porém não voltou

    Reply
  70. julio
    julio at |

    ja baixei a ultima atualização mas nao voltou, o que eu faço.

    Reply
  71. luana
    luana at |

    Baixa a atualização, porem quando seleciono a antena a qualidade esta zerada e a força fica oscilando… e não encontra nenhuma canal na busca cega

    Reply
  72. Bruno
    Bruno at |

    Atualizei o meu, voltou,porém quando vou no menu secreto F1+1+1+1 NÃO abre mais, tenho que puxar da tomada para reiniciar dai funciona por pouco tempo e volta a nao abrir novamente, alguem pode me ajudar?

    Reply
  73. Diego
    Diego at |

    eu atualizei ele ai voltou a funcionar, porem agora ele não ta pegando mas nenhum key quando eu vou ( F1 +1+1+1) fica zerado, tentei jogar novamente porem continua zerado, oque pode ser?

    Reply
  74. Eduardo
    Eduardo at |

    Ta travando ….
    HD off
    ….

    Alguma solução ????

    Reply
  75. Eduardo
    Eduardo at |

    Esta travando toda hr !

    Reply
  76. ferrera
    ferrera at |

    qual link vcs recomendam efetuar o dawnload

    Reply
  77. luis
    luis at |

    esse link é inseguro e/ou suspeito. Diz que dá numa pagina insegura

    Reply
  78. Luara
    Luara at |

    Nao funcionou……tá dando falha na atualização….:/

    Reply
  79. Satie
    Satie at |

    Não funcionou, de alguém já voltou?

    Reply
  80. Giovanne
    Giovanne at |

    Instalei mas os canais hd ainda não funcionam. Ai funciona ?

    Reply
  81. J
    J at |

    apenas a Band está funcionando em HD tanto no modo iks quanto no sks.. o que fazer para os canais em HD voltar a funcionar normalmente?

    Reply
  82. Eduardo Fernandes
    Eduardo Fernandes at |

    Depois dessa atualização meu aparelho deu boot

    Reply
  83. Cristiano
    Cristiano at |

    Meu receptor é Asamerica S 1001 e Aparece a msg “curto ocorreu no lnb2 verifique conexão e reinicie”. JA O FIZ, TROQUEI CABO E CONEXÃO FIZ RESET BOOT E CONTINUA A MSMA MSG DE ERRO. O que devo fazer ? Asamerica S 1001

    Reply
  84. Jardel
    Jardel at |

    Essa ultima atualizaçao devo usar o intelsat 1, ou intel sat 2?

    Reply
  85. Lidi
    Lidi at |

    Não está funcionando …………. qnd funciona trava

    Reply
  86. Lidi
    Lidi at |

    Não funciona direito … só trava

    Reply
  87. junior
    junior at |

    o meu só puxou os canais hd

    Reply
  88. adelson
    adelson at |

    A última atualização , no intelsat1 tava bem melhor

    Reply
  89. Carlos Paiva
    Carlos Paiva at |

    O meu no começo estava travando sks, 10 min depois ficou liso iks e sks no 58w, só não roda HD

    Reply
  90. ednaldo
    ednaldo at |

    fiz a atualizacao e meu aparelho travou so da boot agora.

    Reply
  91. José Ilson
    José Ilson at |

    Atualizei e não abriu mais.nada…

    Reply
  92. osmar
    osmar at |

    clico em dowload e baixa a versao de 17 06 queria saber pq

    Reply
    1. osmar
      osmar at |

      mostra ai data de hj 22, mas qdo clica em baixar aparece do dia 17

      Reply
  93. Welder
    Welder at |

    Travando! Quando chega à tarde e à noite param de funcionar tudo. Volta, porém, cedo ou mais tarde volta a ficar com os canais off. Às vezes, começa a ficar com os canais disponíveis (verde ou amarelo) mas quando dá play em cima do canal, da na mesma, continua off.

    Reply
  94. adelson
    adelson at |

    Nao funcionou

    Reply
  95. Pedro
    Pedro at |

    Não funcionou.

    Reply
  96. Jardel
    Jardel at |

    Atualizei, mas ficou pior do que a versão anterior, tá travando todo minuto.

    Reply
  97. Lucas
    Lucas at |

    Atualizei volto mas travando sem parar

    Reply
  98. Dhiogo
    Dhiogo at |

    o meu voltou a funciona sem internet, más com essa atualização, o canal combat nem aparece na lista !!

    Reply
    1. Admilson
      Admilson at |

      Apaga todas as tps e faz uma busca cega com a atualização de 08/06 2017 anterior à essa ,
      Que está funcionando liso ..

      Reply
      1. Admilson
        Admilson at |

        Não esqueça de ativar a atualizacao depois

        Reply
      2. Emanuel
        Emanuel at |

        Fiz atualização porém apagou tudo quando dei reset. Alguém pode me ajudar com configurações de antena ?

        Reply

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.