41 Responses

  1. Eduardo Sardinha
    Eduardo Sardinha at |

    No Azamerica Champions esse patch não funcionou. Tem alguma solução?

    Reply
  2. eu
    eu at |

    o meu s1007 nao pega mais nenhum canal no sks 58w2

    Reply
  3. elton
    elton at |

    o satelite 63w nao funciona para os receptores ccm, so para os receptores acm.

    Reply
  4. elton
    elton at |

    o receptor azamerica s2005 esta on no 58w ja faz dias, tanto no 1 quanto no 2 . tallvez seja a configuracao de seu receptor , apontamento da sua antena de desbloqueio ou atualizacao.

    Reply
  5. Adriano
    Adriano at |

    No azamerica s1009 plus, 58w rodando liso.
    Nem mudei para o “Estrela do Sul (63w)”

    Reply
    1. Rosivalter
      Rosivalter at |

      Todos modelos azamerica pegando pelo iks e os plus liso pelo 63w

      Reply
      1. Ed
        Ed at |

        Mano, o meu e um s1009+ mas na tela de sks nao aparece a qualidade

        Reply
        1. LOPES
          LOPES at |

          Então não esta no satélite correto , coloca ele no 107_3 que esta rodando liso , igual cabelo de indio.

          Reply
  6. vp
    vp at |

    coloquei a patch 63, coloquei mo menu secreto o 22w mas não pegou

    Reply
    1. elton antenas
      elton antenas at |

      para selecionar 22w no menu secreto tem que apontar para o 87,2 tupac katari. mas para a regiao sudeste nao tem cubertura para todos os estados. ex; minas gerais.

      Reply
  7. Vinícius Lima
    Vinícius Lima at |

    Como faz para aparecer o satelite 63w o meu aparelho e o S926 qual atualização devo utilizar?

    Reply
  8. Barros
    Barros at |

    Boa tarde, alguem pode mim informar se s2005 esta odando sks em algum satelite?

    Reply
    1. elton antenas
      elton antenas at |

      o s2005 esta rodando liso no 58w 2.

      Reply
  9. Diogo Masson
    Diogo Masson at |

    Tenho o S1007 plus e nao esta funcionando, ja configurei o C4 mais no C4 e no C2 fica caindo toda hora. O que posso fazer?

    Reply
    1. Barros
      Barros at |

      Diogo, nao tenho certeza mais acho q o s1007 esta rodando liso no 63w.

      Reply
  10. Jeferson André Machado
    Jeferson André Machado at |

    Minha azamerica s 2005 3d parou alguém sabe porque

    Reply
    1. elton antenas
      elton antenas at |

      se tiver dando canal codificado tem que atualizar, tambem pode conferir os cabos da antena e posicionamento das antenas ou entao o satelite selecionado no receptor nao esta de acordo com o apontamento da antena,

      Reply
  11. Leandro
    Leandro at |

    como faço para incluir o 63w no menu secreto, visto que não possui!

    Reply
  12. Helio
    Helio at |

    O meu s1005 parou hoje e apesar de ter feito todos os passos ele não esta voltando.
    Nao esta pegando nenhum canal
    Alguem pode ajudar?

    Reply
  13. Guel
    Guel at |

    Ativar opção 22w no menu de keys quem tiver usando patch 63w

    Reply
  14. marcos
    marcos at |

    tem que mqrcq o 22 w 2 que perga as keys

    Reply
  15. Gabriel Walisson
    Gabriel Walisson at |

    Realmente concordo com o Oilson… no menu secreto não apareceu o satélite 63w depois de instalado a atualização… achei que iria acontecer igual na atualização quando apareceu o intelsat 58w_2 e também o Amazonas 63w_2… Vamos aguardar …

    Reply
  16. Luis
    Luis at |

    Minha antena está no 58w, Funciona se utilizar essa atualização no 58w?
    Sem eu mudar minha antena de posição?

    Reply
  17. wg
    wg at |

    não esta rodando

    Reply
  18. André Ramos
    André Ramos at |

    não está pegando =/

    Reply
  19. igor
    igor at |

    Alguém sabe me informa se o azamerica f38 ainda funciona
    Obs:Se alguém poder me responder agradeço

    Reply
  20. Oilson
    Oilson at |

    No meu Azamerica s1001 plus não tem a opção do 63w, como adicionar essa satélites para meus no menu secreto H1111

    Reply

Leave a Reply