ATUALIZAÇÃO AZAMERICA S1005 + ATIVADOR 58W – 14/08/2017

ATUALIZAÇÃO AZAMERICA S1005 + ATIVADOR 58W – 14/08/2017

Pessoal essa é a ultima atualização azamerica s1005 hd + ativador para quem esta usando o satélite de desbloqueio 58w. E essa versão também serve para o 107w, novo satélite das keys.

Primeiro você ira atualizar seu azamerica normalmente e em seguida você coloca o ativador e ativa o menu secreto f1 111.

>>>DOWNLOAD<<<

ATIVADOR SKS 58W >>>DOWNLOAD<<<

Veja também : nova atualização azamerica s1005 v.1.09.18949 – dezembro 2018 >>>DOWNLOAD<<<

244 comentários em “ATUALIZAÇÃO AZAMERICA S1005 + ATIVADOR 58W – 14/08/2017

  • 6 de setembro de 2018 em 13:41
    Permalink

    MEU GSHARE SUMIU…O QUE FAÇO?

    Resposta
  • 13 de março de 2018 em 22:07
    Permalink

    Gostaria de ser adicionado no grupo, para tirar umas dúvidas do s1005. Moro no Amazonas/Manaus. Whatsapp 92 994355721- Fabio

    Resposta
  • 27 de janeiro de 2018 em 21:49
    Permalink

    Me add no grupo ai +55 6298581-5516

    Resposta
  • 9 de janeiro de 2018 em 17:39
    Permalink

    Boa tarde. Essa versão está abrindo os HDs em SKS?

    Resposta
  • 31 de dezembro de 2017 em 11:16
    Permalink

    gostaria que me adicionasse no grupo 83987970465

    Resposta
  • 18 de dezembro de 2017 em 18:32
    Permalink

    Tenho o s1005 e ele só funciona com internet, o que pode ser?

    Resposta
    • 18 de dezembro de 2017 em 20:24
      Permalink

      o sks nele tem que estar apontado pro 107 ou 58w

      Resposta
  • 13 de dezembro de 2017 em 13:30
    Permalink

    Estou cm dúvidas no meu Azamerica s1005 HD me add no grupo aí… Obrigado

    Resposta
  • 12 de dezembro de 2017 em 10:20
    Permalink

    bom dia estou com problema s1005
    me adiciona ai no grupo 91982802469

    Resposta
  • 11 de dezembro de 2017 em 21:48
    Permalink

    preciso de ajuda tenho um s1005 e nao abre canal nenhum só os FTA, se ter algum grupo segue meu numero, 47 9 8865 4407

    Resposta
  • 10 de dezembro de 2017 em 14:34
    Permalink

    Me add no grupo ae. 21 999272212

    Resposta
    • 8 de dezembro de 2017 em 22:59
      Permalink

      011 954261399 grupo Azamerica Sat

      Resposta
  • 6 de dezembro de 2017 em 09:54
    Permalink

    Estou com problemas no WiFi, nao conecta de jeito nenhum. Poderiam me add no grupo de whats? 43 9656-4238

    Resposta
  • 28 de novembro de 2017 em 15:08
    Permalink

    Os HDs no 107W estão off no sks? Porque pararam de lançar novas att?

    Resposta
  • 24 de novembro de 2017 em 23:11
    Permalink

    ola, sou do mato grosso do sul, por gentileza teria como me colocar no grupo meu numero e 067-996577927 Fábio . preciso tirar alguma duvidas , obrigado.

    Resposta
    • 25 de novembro de 2017 em 19:35
      Permalink

      manda um zap amigo para 11 95426-1399

      Resposta
  • 23 de novembro de 2017 em 11:47
    Permalink

    oi, bom dia! estou com esse mesmo problema, parou de funcionar meu azamerica 1005b, são conecção.
    favor me add no grupo 98 98812-0980

    Resposta
    • 24 de novembro de 2017 em 15:56
      Permalink

      por favor estou com o mesmo problema, se puderem me adicionar no grupo do 1005 eu agradeço. (35) 991312574.

      Resposta
      • 25 de novembro de 2017 em 19:36
        Permalink

        manda um zap para 11 95426-1399

        Resposta
  • 22 de novembro de 2017 em 19:55
    Permalink

    Troquei meu medom porque queimou com um raio. conclusão não consigo mais conctar meu azamerica s1005 na configuraçao do ip esta tudo zero 0.0.0.0. via cabo. o que faço.

    Resposta
    • 23 de novembro de 2017 em 11:48
      Permalink

      ja tentou trocar o cabo, e no wifi vc tentou, vc pode rotear seu celular e ve se da certo também.

      Resposta
  • 20 de novembro de 2017 em 22:55
    Permalink

    Também estou com essa dificuldade, atualizei e não aparece servidor, utilizo o s1005 no modo iks. O que devo fazer para conseguir conectar o servidor g-share3?

    Resposta
    • 26 de novembro de 2017 em 14:10
      Permalink

      Boa tarde… estou com um s1005 em Sks no 58W.. mas esta como canal codificado desde ontem.. offline

      Resposta
  • 20 de novembro de 2017 em 18:07
    Permalink

    oi boa tarde estou com meu az s1005 sem servidor tamben oq posso fazer pra voltar ja fazem 2 dia

    Resposta
  • 20 de novembro de 2017 em 16:20
    Permalink

    Boa tarde
    Fiz a atualização e ativei o sks 58w, porem a key esta 0 e o tuner lock esta NO
    ja tentei de td e sempre fica em canal codificado com key 0 tuner lock NO
    alguem poderia me ajudar?

    Resposta
  • 20 de novembro de 2017 em 13:36
    Permalink

    Bom dia, estou com o mesmo problema, uso no IKS e não está funcionando.
    Provedor de internet é a NET
    Já coloquei o VPN, mas não floriu.

    Alguém poderia me ajudar? se puder me por no grupo 21 979065201

    Resposta
  • 19 de novembro de 2017 em 20:08
    Permalink

    boa noite, estou atualizando e só dar servidor desconectado.
    uso por uma antena mais net.

    Resposta
  • 19 de novembro de 2017 em 12:04
    Permalink

    ola amigo minha conexao é pela internet (iks)e nao esta pegando mais ja atualizei e só da codificado me juda se for possivel me chama no whats16996314660

    grato

    Resposta
    • 19 de novembro de 2017 em 15:14
      Permalink

      jose me chama no zap 11 954261399

      Resposta
    • 19 de novembro de 2017 em 17:31
      Permalink

      coloque-me no grupo 88997733292

      Resposta
    • 20 de novembro de 2017 em 20:57
      Permalink

      opa a minha tbm so da canal codificado alguem pode me ajudar.
      meu zap no grupo por favor.

      Resposta
  • 18 de novembro de 2017 em 22:44
    Permalink

    Boa noite, poderiam me add no grupo? 43 991587138

    Resposta
  • 15 de novembro de 2017 em 20:36
    Permalink

    Boa noite!

    Se possível por favor me adicionar ao grupo do WhatsApp (91)99225-2560

    Resposta
  • 12 de novembro de 2017 em 06:09
    Permalink

    Me ad no grupo por gentileza

    Obrigado

    (81)998368586

    Resposta
  • 11 de novembro de 2017 em 11:55
    Permalink

    me coloque do grupo do Whatsapp (84)99922-7182

    Resposta
  • 5 de novembro de 2017 em 13:18
    Permalink

    OLA BOA TARDE A TDS !!
    PODE ME ADD TBM NO GRUPO PORFAVOR 91-991521075

    Resposta
    • 5 de novembro de 2017 em 13:37
      Permalink

      AMIGO MANDA UM ZAP 11 95426-1399 LA O ADM TE COLOCA

      Resposta
  • 5 de novembro de 2017 em 11:09
    Permalink

    Bom dia me adicionem no grupo 091989343070

    Resposta
  • 3 de novembro de 2017 em 17:27
    Permalink

    me add no whatsapp; 47999255872

    Resposta
  • 3 de novembro de 2017 em 02:39
    Permalink

    Por favor me add no grupo 21975156168

    Resposta
  • 1 de novembro de 2017 em 19:47
    Permalink

    add no grupo por favor 69 98402-4124

    Resposta
  • 29 de outubro de 2017 em 14:50
    Permalink

    por favor me add no grupode whats!

    Resposta
  • 29 de outubro de 2017 em 10:19
    Permalink

    Me add no grupo por gentileza 62 99137-7302 obrigado.

    Resposta
  • 29 de outubro de 2017 em 10:18
    Permalink

    Me add no grupo por gentileza 62 99137-7302 obrigado

    Resposta
  • 27 de outubro de 2017 em 11:43
    Permalink

    Bom dia!
    Me acc no Grupo por gentileza.: 87 988 591668

    Resposta
  • 26 de outubro de 2017 em 22:18
    Permalink

    Me coloque no grupo por favor .. 11 99679-2620

    Resposta
  • 26 de outubro de 2017 em 20:22
    Permalink

    Me add no grupo 6798141-3204

    Resposta
  • 26 de outubro de 2017 em 07:05
    Permalink

    Bom dia! me adiciona no grupo do azamerica 94 991707413

    Resposta
  • 24 de outubro de 2017 em 16:47
    Permalink

    Boa tarde, por favor me adiciona no grupo azamerica (82) 996827888 , Obg!

    Resposta
  • 24 de outubro de 2017 em 11:39
    Permalink

    está funcionando ainda? para qual satélite eu devo apontar? eu moro em Maringá-PR

    Resposta
  • 21 de outubro de 2017 em 19:08
    Permalink

    Boa noite não estou conseguindo baixar atualização do az box s1005 pó favor alguém pode me ajudar . Muito obrigado

    Resposta
  • 21 de outubro de 2017 em 13:48
    Permalink

    Boa tarde a todos se puder me add no grupo 024998753135 regiao sul fluminense

    Resposta
  • 21 de outubro de 2017 em 09:42
    Permalink

    Bom dia Galera..

    me add no grupo ai 64984185131

    Resposta
  • 19 de outubro de 2017 em 17:19
    Permalink

    Boa tarde mim adiciona no grupo da azamerica

    Resposta
  • 18 de outubro de 2017 em 20:38
    Permalink

    24 99924 0771
    Me ADD no grupo aí!

    Resposta
  • 16 de outubro de 2017 em 12:18
    Permalink

    me add no grupo ai galera por favor 24 999360309

    Resposta
  • 15 de outubro de 2017 em 18:30
    Permalink

    Por favor me adicione no grupo. 54 984020100

    Resposta
  • 14 de outubro de 2017 em 08:45
    Permalink

    Me add no Grupo. 27 997095502

    Resposta
  • 11 de outubro de 2017 em 11:39
    Permalink

    Bom Dia, poderia me adicionar no Grupo – (011) 95198-7793
    Desde já agradeço pela Atenção

    Resposta
    • 13 de outubro de 2017 em 12:01
      Permalink

      Opa, me add tbm, 27 997033850… Tenho uma dúvida…

      Resposta
  • 11 de outubro de 2017 em 11:00
    Permalink

    alguem ai pode dizer se tem algum hd on no 1005

    Resposta
  • 10 de outubro de 2017 em 11:34
    Permalink

    Gostaria de receber notificação de novas atualizações do azamerica s 1005.

    Resposta
    • 14 de outubro de 2017 em 10:53
      Permalink

      dauro apartar de agira vc ira receber, blz

      Resposta
  • 10 de outubro de 2017 em 11:08
    Permalink

    Ola meu receptor azeamerica s 1005 esta com o tupac e starone c2 87 w
    Quero ver o canal da mtv mas nao funciona
    Aparece so o HD ,porem nao funciina, mostra que tem sinal de qualidade e de força mas mesmo assim nao funciona oque faço?

    Resposta
    • 14 de outubro de 2017 em 10:54
      Permalink

      taynara aonde vc mora??? porque o técnico não colocou no 107w que esta bem melhor???

      Resposta
  • 9 de outubro de 2017 em 21:50
    Permalink

    favor me adicionar no grupo 61 99944-0412 obg.

    Resposta
  • 9 de outubro de 2017 em 18:05
    Permalink

    BAIXEI O ATIVADOR PARA AZ S2005, TUDO BELEZA CANAIS HD NO IKS E SKS.
    OBRIGADO.

    Resposta
  • 6 de outubro de 2017 em 18:44
    Permalink

    Galera quem puder add lá no grupo 82 99318.5693

    Resposta
  • 2 de outubro de 2017 em 12:49
    Permalink

    Me add no grupo por gentileza 11 997610042

    Resposta
    • 2 de outubro de 2017 em 13:01
      Permalink

      AMIGO, MANDA UM ZAP PARA O GRUPO 11 95426-1399

      Resposta
  • 2 de outubro de 2017 em 10:42
    Permalink

    Se tiver grupo me add (71) 993528248

    Resposta
    • 2 de outubro de 2017 em 12:35
      Permalink

      Junior é facil de baixar no site , entra no post e verica o download , vc vai ser redirecionado para o protectfiles e é só aguardar 20segundos e clicar em download now

      Resposta
  • 30 de setembro de 2017 em 14:09
    Permalink

    Alguem pode me add no grupo?
    (91)980327199

    Resposta
  • 27 de setembro de 2017 em 20:15
    Permalink

    Não consigo baixar a atualização alguém pode me mandar?

    Resposta
    • 27 de setembro de 2017 em 20:30
      Permalink

      amigo esta em >>>download<<< na pagina protectiles vc ira aguardar 20 segundos ate aparecer o botao cinza download now.

      Resposta
    • 28 de setembro de 2017 em 19:25
      Permalink

      BOA NOITE, AO TENTAR ATUALIZAR ESTÁ DANDO FALHA O QUE FAZER?

      Resposta
      • 29 de setembro de 2017 em 10:50
        Permalink

        ALEX TROCA DE PENDRIVE

        Resposta
  • 26 de setembro de 2017 em 16:04
    Permalink

    Boa tarde! Não consigo baixar a atualizacao do azamerica 1005, por favor alguem pode me ajudar. Tento direto no aparelho e tambem nao esta aparecendo 🙁

    Resposta
    • 27 de setembro de 2017 em 19:31
      Permalink

      te enviei por email.

      Resposta
      • 5 de outubro de 2017 em 11:37
        Permalink

        oi
        por favor mim manda a atualizaçao do azmerica s1005 pq nao estou conseguindo

        Resposta
  • 26 de setembro de 2017 em 15:59
    Permalink

    Add Esse numero no grupo por favor 69 99234-1095

    Resposta
  • 25 de setembro de 2017 em 22:32
    Permalink

    tem como me add em algum grupo aza ai? 32999786643

    Resposta
  • 24 de setembro de 2017 em 12:43
    Permalink

    Ola amigos ,por favor me adicione no grupo

    Resposta
    • 24 de setembro de 2017 em 12:45
      Permalink

      Ola amigos ,por favor me adicione no grupo de whats 12 982643272 valeu

      Resposta
  • 23 de setembro de 2017 em 19:58
    Permalink

    Add esse numero ai no grupo por favor 13 996197879

    Resposta
  • 21 de setembro de 2017 em 21:20
    Permalink

    uso o star one c2 com duas antenas no 58w

    Resposta
  • 21 de setembro de 2017 em 21:19
    Permalink

    olá amigo ! tenho o 1005 e fiz a atualização e também a do menu secreto no entanto os hd estão codificados mesmo estando todos escritos com a cor amarela. na realidade o que melhorou foi que agora estão rodando no sks . Tens alguma informação sobre os HD ??

    Resposta
    • 22 de setembro de 2017 em 21:04
      Permalink

      antonio , os hds estão off, tem que aguardar sair uma nova atualização.

      Resposta
  • 21 de setembro de 2017 em 16:01
    Permalink

    Boa tarde, atualizei o aparelho, os canais estão amarelo, más os Hds não funcionam, como resolver por favor?!

    Resposta
    • 21 de setembro de 2017 em 20:58
      Permalink

      Ta usando duas antenas??? quais satelites???

      Resposta
      • 22 de setembro de 2017 em 10:45
        Permalink

        Duas antenas, 70w e 58w

        Resposta
  • 18 de setembro de 2017 em 20:59
    Permalink

    Amigos, como configuro meu az1005 para pegar os canais HD usando somente o Wi-Fi?

    Resposta
    • 19 de setembro de 2017 em 20:15
      Permalink

      luis so com duas antenas.

      Resposta
  • 16 de setembro de 2017 em 13:58
    Permalink

    Não consigo baixar a atualização alguém pode mandar????

    Resposta
  • 15 de setembro de 2017 em 11:53
    Permalink

    BOM DIA, GOSTARIA DE SABER SE EXISTE A POSSIBILIDADE DO SATELITE VOLTAR A LIBERAR O SINAL PRA QM NAO USA O SINAL DE INTERNET?

    Resposta
    • 15 de setembro de 2017 em 20:05
      Permalink

      TA ABRINDO NO 107W.

      Resposta
  • 14 de setembro de 2017 em 12:49
    Permalink

    Baixei a atualzação e instalei, porem depois da instalação o recepor só da boot.

    Resposta
  • 13 de setembro de 2017 em 07:28
    Permalink

    nao consigo baixar essa ultima atualização alguem pode me mandar essa atualização por favor

    Resposta
      • 16 de setembro de 2017 em 13:13
        Permalink

        me manda a atualizacao do azamerica 1005 por favor

        Resposta
      • 26 de setembro de 2017 em 15:57
        Permalink

        Alguem pode me enviar a atulaizaçãodo azamerica 1005 por favor

        Resposta
    • 13 de setembro de 2017 em 20:58
      Permalink

      o Ativador sks para o 58w e 107w você acessa: menu>expansao>net update> arquivo CFG 23/08/2017

      Resposta
  • 11 de setembro de 2017 em 17:41
    Permalink

    Oi eu uso o c2 70w essa atualização serve pra esse também?

    Resposta
  • 10 de setembro de 2017 em 13:14
    Permalink

    tenho um s1005 HD, atualizei, instalei o servidor gshare e só esta funcionando os canais SDs, os HDs estão fora. E meu deco não esta mais funcionando iks. vou em menu>expansão>configuração IP> seleciono a opção cabo e não da sinal algum, no meu roteador não indica a conexão do cabo, a luz indicadora não acende, já testei vários roteadores, e vários cabos mas não reconhece, é como se não tivesse cabo algum conectado e quando seleciono a opção wi-fi ele abre a tela pra buscar as redes wi-fi mas não encontra nenhuma rede.

    Resposta
    • 11 de setembro de 2017 em 16:00
      Permalink

      sera que a entrada rj 45 do seu aparelho esta funcionado???, pois vc citou que ela não esta piscando. e o wifi, vc usa o adaptador pequenininho , o certo e comprar uma anteponha maior.

      Resposta
    • 11 de setembro de 2017 em 16:02
      Permalink

      Opa amigo, sera que a entrada rj 45 do seu aparelho esta funcionado???, pois vc citou que ela não esta piscando. e o wifi, vc usa o adaptador pequenininho , o certo e comprar uma anteponha maior.

      Resposta
  • 10 de setembro de 2017 em 04:27
    Permalink

    amigo isa para colocar o 107 é necessário fazer um novo apontamento de antena?

    Resposta
  • 7 de setembro de 2017 em 15:07
    Permalink

    Como posso eu mesmo fazer o apontamento? Aza s1005

    Resposta
    • 10 de setembro de 2017 em 09:01
      Permalink

      Thiago, e dificil apontar para o 107w. Precisa de um técnico.

      Resposta
    • 10 de setembro de 2017 em 09:02
      Permalink

      coloca o ativador, Menu>expansão>net update> arquivo CFG 23/08/2017

      Resposta
  • 7 de setembro de 2017 em 11:03
    Permalink

    Meu Az América s10005 está funcionando perfeitamente. Coloquei no anik g1 107.3w pega todos HDs e sds 100% funcionando lisinho, tive paciência e fiz as coordenadas e valeu apena. satélite muito bom. Obrigado.

    Resposta
    • 14 de setembro de 2017 em 16:00
      Permalink

      Olá vc direcionou a antena, ou só atualizou? Fiz a att de 20/07 e pegou inicialmente os hd’s agora não pega mais.

      Resposta
  • 1 de setembro de 2017 em 15:21
    Permalink

    Sou do Sul Criciúma Santa Catarina, talvez o satélite anik g1 107.3w e o ses2 87.2w não estão 100% o pode ser alguma interferência local, talvez os ventos fortes e as nuvens nublados podem estar interferindo no sinal. Vou manter esses pra ver até melhorar um teste. Depois entro em contato, obrigado.

    Resposta
  • 1 de setembro de 2017 em 15:02
    Permalink

    Obrigado por perguntar foi eu mesmo que fiz o apontamento, depois de umas 02:00 hora ele funcionou perfeitamente Coloquei o ativador f.1.111 e fui no anik g1 107.3w tudo sertinho até os HDs estão pegando. Porém depois das 18:00 cai todos os canais, o mesmo aconteceu com o ses2 87.2w. Funciona perfeitamente de dia mas a noite fica codificado.

    Resposta
  • 1 de setembro de 2017 em 13:28
    Permalink

    Oi boa tarde! Porque o C2 58w não estar funcionando,aqui em casa já tem uma semana que não volta… Alguém saber mim responder o que ta acontecendo?

    Resposta
    • 1 de setembro de 2017 em 19:50
      Permalink

      amigo coloca no 107w, no iks ele esta on.

      Resposta
  • 1 de setembro de 2017 em 10:44
    Permalink

    Sempre atualizo meu s1005 mas ele nunca pega os canais HD, não sei mais o que fazer. As vezes os canais HD funcionam mas por curto período de tempo, não chegam a durar nem um filme inteiro e já aparece a fras ” canal codificado “.

    não sei mais o que fazer, alguma dica?

    Resposta
    • 1 de setembro de 2017 em 19:55
      Permalink

      amigo ta usando iks ou sks??? coloca ele no 107w.

      Resposta
      • 4 de setembro de 2017 em 09:36
        Permalink

        no 107 ele esta funcionando sks?

        Resposta
      • 14 de setembro de 2017 em 16:03
        Permalink

        Olá, como faço essa alteração? Tbém estou com o mesmo problema… A última att que fiz foi a de 20/07. Por favor preciso de ajuda. Obrigado.

        Resposta
    • 7 de outubro de 2017 em 19:13
      Permalink

      Coloca a segunda antena no 61w

      Resposta
  • 31 de agosto de 2017 em 19:08
    Permalink

    Meu Azamerica saiu do ar agora a pouco, 19h do dia 31/8.
    Alguma atualização pra baixar?

    Resposta
  • 31 de agosto de 2017 em 16:26
    Permalink

    Meu az América s10005 ta dando umas congelada só volta quando tira da tomada oke pod ser??

    Resposta
  • 31 de agosto de 2017 em 08:10
    Permalink

    Coloquei no 107.3w mais não está funcionando no sks só pega no iks pela internet o que eu faço pra ele funciona no sistema sks.

    Resposta
    • 31 de agosto de 2017 em 08:52
      Permalink

      adriano, quem fez o apontamento??? Será que o técnico colocou no 107w mesmo??

      Resposta
  • 30 de agosto de 2017 em 14:27
    Permalink

    Fiz o apontamento no 87.2 e coloquei no ativador f.1.111 no ses2 (87.2) funciona perfeitamente sem travas rodando lisinho, porém depois das 18:00 cai todos os canais e da canal codificado. Isso só acontece no modo sks pois no iks funciona. O que eu faço para resolver esse problema. Obrigado!.

    Resposta
  • 29 de agosto de 2017 em 12:05
    Permalink

    Meu Azamerica está atualizado e consta sinal 80% e qualidade 64%, o patch tbm está atualizado, hoje pela manhã rodou bem, mas depois das 11 hrs só deu canal codificado. Será interferência?? Devo mudar para outro satélite. Uso duas antenas

    Resposta
    • 29 de agosto de 2017 em 12:46
      Permalink

      anna, qual satélite vc esta usando?? ta usando internet nele?? ele esta funcionado bem no 107w.

      Resposta
      • 29 de agosto de 2017 em 14:00
        Permalink

        Isa, uso o 58w. Para funcionar o 107w eu terei que fazer o apontamento da antena para ele certo??

        Resposta
  • 29 de agosto de 2017 em 10:53
    Permalink

    Uso meu S1005 em iks e somentes os canais SDs estão funcionando, se eu colocar outra antena no 58W vai abrir os HDs??

    Outra coisa, vem em quando o menu secreto 111 não funciona só se eu retirar o Deco da tomada e ligar novamente, também as vezes ele reinicia sozinho.

    Resposta
    • 29 de agosto de 2017 em 12:54
      Permalink

      reiniciar pode ser a fonte, e ele esta abrindo os hds no sks.

      Resposta
  • 29 de agosto de 2017 em 06:23
    Permalink

    Bom dia meu s1005 fiz a atualização mas só pega cm a Internet ligada, e isso mesmo?

    Resposta
    • 29 de agosto de 2017 em 12:49
      Permalink

      isso mesmo ou no 107w.

      Resposta
  • 27 de agosto de 2017 em 15:07
    Permalink

    ola, meu s 1005 sempre da boot em um curto tempo quando eu passo pra sks, no iks fica normal.

    Resposta
    • 27 de agosto de 2017 em 17:04
      Permalink

      o segundo cabo deve esta em curto.

      Resposta
  • 26 de agosto de 2017 em 12:45
    Permalink

    Boa tarde! Eu tenho uma dúvida: tenho um receptor S1005. Ele pega os canais em HD apenas com uma antena e a internet? Obrigado.

    Resposta
    • 26 de agosto de 2017 em 19:44
      Permalink

      SO COM DUAS ANTENAS AMIGO.

      Resposta
  • 26 de agosto de 2017 em 11:50
    Permalink

    Amigo eu uso o satélite Star onde c2 no 58w fiz a atualização e não pega os canais Premiere eu uso uma antena e a internet? O que faco

    Resposta
    • 26 de agosto de 2017 em 19:57
      Permalink

      RESETA E FAZ A NUSCA NOVAMANTE.

      Resposta
  • 23 de agosto de 2017 em 13:21
    Permalink

    FIZ ATUALIZAÇÃO NO MEU 105 MAIS NAO PEGA NADA MESMO COM INTERNETE
    O QUE FAZER

    Resposta
    • 23 de agosto de 2017 em 20:21
      Permalink

      ademir faz um teste aperta f1 111 ativar internet. blz, duvidas so falar.

      Resposta
  • 23 de agosto de 2017 em 12:27
    Permalink

    Bom dia me ajudem aí eu atualizei e instalei o ativador funcionou perfeiramente durante dois dias mas depois ficou a mensagem na tela SINAL FRACO e não funcionou mais oq eu faço????

    Resposta
    • 23 de agosto de 2017 em 20:21
      Permalink

      Jeris vc deve estar com sinal fraco no 70w, verifica a qualidade indo em instalação. vc usa uma antena ou 2??

      Resposta
  • 22 de agosto de 2017 em 16:58
    Permalink

    Quando vou naquela opçao SDS o 107 que aparece é ANIK G1 (107.3 W) É isso mesmo ?

    Resposta
    • 22 de agosto de 2017 em 20:31
      Permalink

      sim, mas vc so vai ativar ele, se a sua antena estiver apontada.

      Resposta
  • 22 de agosto de 2017 em 15:34
    Permalink

    Nossa mudei minha antena pro 107W e está uma maravilha, com essa att. Abrindo tudo SD/HD SKS. Lisissímo! Tem apenas alguns HDs off, mas sempre voltam… Meu técnico suou pra acha esse satélite kkk Mas conseguiu. Obrigado!

    Resposta
  • 21 de agosto de 2017 em 21:02
    Permalink

    Estou com a versão 1.09.183.73 de 20/07/2017 não pega os hds, posso atualizar direto pra essa de 14/08 + o ativador 58w e volta pegar os hds? Estou usando o star one

    Resposta
  • 21 de agosto de 2017 em 18:30
    Permalink

    Atualizei, mas só pegou bacana quando coloquei o ativador! Os HDs estão pegando!!!

    Resposta
  • 21 de agosto de 2017 em 16:14
    Permalink

    Ainda funcionando canais HD no 58w??

    Resposta
      • 22 de agosto de 2017 em 17:20
        Permalink

        Os meus hd n estão pegando mas na lista estão mostrando que estão pegando mas só os sd que pegam o que pod ser?

        Resposta
  • 21 de agosto de 2017 em 10:23
    Permalink

    Essa atualização, está rodando os HD´s no 87?

    Resposta
      • 21 de agosto de 2017 em 18:48
        Permalink

        Aqui não decodificou os canais em HD… muito estranho, pois na lista de canais eles estão iguais aos SD’s.

        Resposta
        • 22 de agosto de 2017 em 00:21
          Permalink

          O meu tbm estão asim Adriano na lista e iguais aos sd’s mas n decodifica

          Resposta
  • 20 de agosto de 2017 em 19:41
    Permalink

    Dps dos 20s. Volta pro msm lugar e não libera o download ‘-‘ e não chega a senha em meu e-mail cara

    Resposta
      • 20 de agosto de 2017 em 21:00
        Permalink

        Conseguiu, vlw amigo.
        O arquivo zip, precisa extrair pra por no pendrive ou espeta do jeito que está?

        Resposta
  • 20 de agosto de 2017 em 19:40
    Permalink

    tbm nao consigo baixar esse ativador por esse link. Depois que completa os segundos aparece a palavra donwload now e quando clica ele replica a mesma pagina do site protect e com os 20s novamente

    Resposta
  • 20 de agosto de 2017 em 15:48
    Permalink

    Isa como eu faço pra colocar nesse satelite 107, eu uso star one c70w, e iks,tem algum tutorial.

    Resposta
  • 20 de agosto de 2017 em 15:30
    Permalink

    Tenho o S1005HD e uso nos satelites 70W e 58W, mesmo depois de fazer a atualização ‘1.09.18373’, o mesmo não está funcionando, e não estou conseguindo fazer o download desse patch, quando clico em ‘download’ a pagina carrega denovo mas não faz o download do arquivo. Pode me enviar por e-mail?
    Com esse patch irá funcionar no 58W ou será necessário reapontar a antena para o 107?

    Resposta
    • 20 de agosto de 2017 em 20:05
      Permalink

      o link eta ok agora, e caso vc queira colocar no 107w, sera melhor. Mas baixa o patch e ve se volta, ou ve se tem um pacth no net update no seu receptor. arquivo cfg.

      Resposta
  • 19 de agosto de 2017 em 16:24
    Permalink

    Aqui pegou perfeitamente, hd on no sks!! Muito Obrigado!!!
    Ps: Lembrem de instalar o ativador do 58 depois da atualização.

    Resposta
  • 19 de agosto de 2017 em 11:11
    Permalink

    como funciona esse ativador 58W e como é a ativacão?

    Resposta
    • 19 de agosto de 2017 em 16:26
      Permalink

      antonio é o mesmo processo que vc faz pra atualizar, só que ai vc escolhe o arquivo sds.cfg

      Resposta
  • 18 de agosto de 2017 em 16:45
    Permalink

    Eu sou do Sul do país eu tenho um Aze América s10005 e fiz a atualização com o arquivo v. 09.18373 (351:11) com o satélite intelsat[ 21 58 ow] pois não está funcionando no sks só está pegando no iks mas sem HD. Só canais sd. Como Fasso pra resolver isso. Se tenha que mudar o satélite para outro.

    Resposta
    • 19 de agosto de 2017 em 13:57
      Permalink

      coloca ele no 107w, que esta funcionando.

      Resposta
  • 17 de agosto de 2017 em 11:33
    Permalink

    O.meu Azamerica é um s1005 e não está funcionando aki nas antenas não i nem no 107 w oq eu faço. Amigo min ajuda aí fala comigo através do meu e-mail ai e [email protected]

    Resposta
    • 19 de agosto de 2017 em 14:19
      Permalink

      coloca o ativador e nao esquecer de acionar o menu secreto.

      Resposta
  • 17 de agosto de 2017 em 10:43
    Permalink

    Fiz a atualização, mas não voltou a funcionar, somente pela internet esta funcionando. Uso o 58w para desbloquear. Alguma novidade?

    Resposta
  • 17 de agosto de 2017 em 00:49
    Permalink

    muito bom, foi na primeira, funcionou legal, Obrigado

    Resposta
  • 17 de agosto de 2017 em 00:02
    Permalink

    Fiz a atualizaçao porém não funcionou. Sks 58 w realmente ainda sem sinal ?

    Resposta
  • 16 de agosto de 2017 em 23:46
    Permalink

    O meu s1005 não pega com essa atualização

    Resposta
    • 17 de agosto de 2017 em 00:54
      Permalink

      Pega sim, só vc baixar a atualização e tb o ativador, como o rapaz da pagina falou, O meu S1005 pegou na primeira

      Resposta
  • 16 de agosto de 2017 em 15:03
    Permalink

    meu s1007 nao esta mais funcionando

    Resposta
    • 16 de agosto de 2017 em 15:05
      Permalink

      até sábado estava lindo: funcionando até HD. aí, caiu tudo! ;/

      Resposta
  • 16 de agosto de 2017 em 14:40
    Permalink

    Desde que os canais HD ficaram OFF não atualizei mais, posso rodar essa direto ou tenho que rodar as anteriores tambem? Estou usando o modo IKS Star_oneC2 70w
    com a antena da Claro.

    Resposta
    • 16 de agosto de 2017 em 22:21
      Permalink

      pode colocar essa direto.

      Resposta
  • 16 de agosto de 2017 em 09:27
    Permalink

    essa nova atualizacao libera od canais em hd?

    Resposta
    • 16 de agosto de 2017 em 09:30
      Permalink

      eu baixei isso: sds.cfg
      é o correto?

      Resposta
    • 16 de agosto de 2017 em 22:22
      Permalink

      no sks sim, no iks esta off.

      Resposta
  • 15 de agosto de 2017 em 22:30
    Permalink

    nao consigo baixar nesse protetor de donloads. tem algum outro link

    Resposta
      • 18 de agosto de 2017 em 12:46
        Permalink

        Alguém por favor pode postar a atualização e o ativador em outro servidor como o Mega ou o Gdrive, por favor?
        O meu download n termina nunca nesse servidor, n consigo baixar de jeito nenhum

        Resposta
        • 19 de agosto de 2017 em 14:02
          Permalink

          rayne , vc aguarda 20 segundos que o botão de download ira aparecer.

          Resposta
          • 20 de agosto de 2017 em 15:41
            Permalink

            EU AGUARDO 20s E NÃO FAZ O DOWNLOAD, A PAGINA RECARREGA, MAS O ARQUIVO NÃO BAIXA… JA TENTEI ATÉ NO CELULAR…. POSTA O ARQUIVO EM OUTRO SERVIDOR POR FAVOR

            Resposta
            • 20 de agosto de 2017 em 20:04
              Permalink

              ve agora amigo, o link esta ok

              Resposta
  • 15 de agosto de 2017 em 22:16
    Permalink

    Tenho um s1005 ele pega no 58w mas ta com uns dias que nao pega mas o st2 da 80 % eo qt2 0% e ai o que fazer

    Resposta
    • 15 de agosto de 2017 em 23:16
      Permalink

      ESMAEL ENTAO VC ESTA SEM SINAL NA SEGUNDA ANTENA,POR ISSO. MAS ELE TAMBEM ESTA FUNCIONADO NO IKS.

      Resposta
  • 15 de agosto de 2017 em 21:59
    Permalink

    Serve para o satélite Amazonas 61w?

    Resposta
  • 15 de agosto de 2017 em 19:01
    Permalink

    isa na meu receptor nao deu certo!

    Resposta
  • 15 de agosto de 2017 em 15:41
    Permalink

    essa atualização é pra SKS tb?

    Resposta
  • 15 de agosto de 2017 em 10:51
    Permalink

    Ola, fiz essa atualização no s1005 mas não resolveu para o 58w. Azamerica deizando a desejar….

    Resposta
  • 14 de agosto de 2017 em 23:41
    Permalink

    acabei de fazer a atualização e tá funcionando direitinho! Obrigada Isa! 🙂

    Resposta
  • 14 de agosto de 2017 em 23:07
    Permalink

    Meu s1005 não esta aceitando o arquivo sds e não consigo faze-lo flori. Como resolver isso?

    Resposta
    • 14 de agosto de 2017 em 23:47
      Permalink

      ELE ESTA COM ESSA ULTIMA VERSÃO? TENTA TROCAR DE PENDRIVE. OU TEM QUE COLOCAR NO 107. MANTENHA ELE NA INTERNET POIS NO IKS ELE ESTA FUNCIONANDO.

      Resposta
  • 14 de agosto de 2017 em 23:07
    Permalink

    O meu aparelho quando vou atualizar aparece “Error 114”. Como faço para resolver esse erro?

    Resposta
  • 14 de agosto de 2017 em 22:54
    Permalink

    Segui o procedimento de atualização do s1005 e quanto fui baixar o ativador, não consegui e mesmo apertando no ativador nada acontece. O que fazer para resolver?

    Resposta
  • 14 de agosto de 2017 em 18:44
    Permalink

    serve pra iks faz 3 meses que nao pega canal hd, pela internet.

    Resposta
    • 14 de agosto de 2017 em 23:55
      Permalink

      SERVE SIM, MAS OS HDS ESTÃO OFF.

      Resposta
      • 11 de setembro de 2017 em 17:44
        Permalink

        Oi eu uso o c2 70w essa atualização serve pra esse também?

        Resposta
        • 11 de setembro de 2017 em 19:14
          Permalink

          sim amigo, vc ta usando apenas uma antena???

          Resposta

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *

This site uses Akismet to reduce spam. Learn how your comment data is processed.

Copy Protected by Chetan's WP-Copyprotect.